Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > ST 1100 > ST-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 09.09.2019, 14:28   #1
Waldschrat
kein Troll
 
Benutzerbild von Waldschrat
 
Registriert seit: 20.07.2016
Ort: Hungen
Beiträge: 411

Motorrad:
Historie: CM 185, FT 500, 2x GPZ 900R, Husky TE 610, DR 600, LC4, R100GS, aktuell Beta Alp, Pan 1100
Standard 5. Gang vergessen?

Mal was ganz Neues:
bei meiner letzten gemütlichen Tour, so bei ca 100 km/h, geradeaus im 5. rollend, dreht die Pan urplötzlich hoch und wird dabei langsamer, so als ob kein Gang drin wäre.
Ok, ich mache den Hahn zu, warte bis die Drehzahl wieder im Leerlauf ist und gebe sanft Gas. Siehe da, der Gang ist wieder gefunden. Ich habe keinen Hebel oder sonstwas bedient, auch nicht hektisch am Hahn gezogen.
Auf der restlichen Fahrt ist das nicht mehr aufgetreten, so lieb wie die letzten 30.000 km.
Brauche ich ne neue Kupplung?
Kupplungsprobleme kenne ich eigentlich nur beim Anfahren oder am steilen Berg. Aber doch nicht so...
__________________
Bitte denkt bei diesen Temperaturen daran, kein Bier im Auto stehen zu lassen...
Es grüßt der Waldschrat
Waldschrat ist offline   Mit Zitat antworten
Alt 09.09.2019, 15:51   #2
ManfredK
Profi
 
Registriert seit: 09.05.2009
Beiträge: 3.087
Standard

Wann hattest du vorher in den 5. Gang geschaltet?
__________________
Wenn Freiheit überhaupt etwas bedeutet, dann vor allem das Recht, anderen Leuten das zu sagen, was sie nicht hören wollen.
ManfredK ist offline   Mit Zitat antworten
Alt 09.09.2019, 20:10   #3
Waldschrat
kein Troll
 
Benutzerbild von Waldschrat
 
Registriert seit: 20.07.2016
Ort: Hungen
Beiträge: 411

Motorrad:
Historie: CM 185, FT 500, 2x GPZ 900R, Husky TE 610, DR 600, LC4, R100GS, aktuell Beta Alp, Pan 1100
Standard

Der 5. war sicherlich schon 20, 30 sec drin.
Es war eben und sie sollte einfach nur Blümchen pflücken. Nicht einmal den Gashahn hatte ich verdeht.
__________________
Bitte denkt bei diesen Temperaturen daran, kein Bier im Auto stehen zu lassen...
Es grüßt der Waldschrat
Waldschrat ist offline   Mit Zitat antworten
Alt 09.09.2019, 21:24   #4
Butter
Erfahrener Benutzer
 
Benutzerbild von Butter
 
Registriert seit: 10.04.2004
Ort: Wormersdorf
Beiträge: 2.034

Motorrad:
ST1100 jetzt in Rot, 107000)
Standard

Vieleicht war der 5. nicht ganz drin?
Kenne ich von meiner BMW , wenn ich keine Anzeige in dem Feld der Ganganzeige habe, weiss ich, der ist nicht richtig drin. Wenn ich nicht hinschaue, springt er irgendwann auch raus.
__________________
Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.
Butter ist offline   Mit Zitat antworten
Alt 09.09.2019, 22:37   #5
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.218

Motorrad:
Bombora SC58
Standard

Kann mich erinnern das es bei meiner 1100er, wenn man etwas zaghaft hochgeschaltet hatte, der 5. auch schon mal nach kurzer Zeit raussprang.
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 09.09.2019, 23:40   #6
Waldschrat
kein Troll
 
Benutzerbild von Waldschrat
 
Registriert seit: 20.07.2016
Ort: Hungen
Beiträge: 411

Motorrad:
Historie: CM 185, FT 500, 2x GPZ 900R, Husky TE 610, DR 600, LC4, R100GS, aktuell Beta Alp, Pan 1100
Standard

oh, ich fahre zu zaghaft
__________________
Bitte denkt bei diesen Temperaturen daran, kein Bier im Auto stehen zu lassen...
Es grüßt der Waldschrat

Geändert von Waldschrat (10.09.2019 um 00:07 Uhr)
Waldschrat ist offline   Mit Zitat antworten
Alt 10.09.2019, 00:16   #7
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.218

Motorrad:
Bombora SC58
Standard

das kann ich nicht beurteilen, war auf meine Erfahrung bezogen.
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 10.09.2019, 00:45   #8
Waldschrat
kein Troll
 
Benutzerbild von Waldschrat
 
Registriert seit: 20.07.2016
Ort: Hungen
Beiträge: 411

Motorrad:
Historie: CM 185, FT 500, 2x GPZ 900R, Husky TE 610, DR 600, LC4, R100GS, aktuell Beta Alp, Pan 1100
Standard

ja danke, klingt für mich schlüssig.
Zumindest muss ich mir wegen einer aufwändigen Reparatur keine Gedanken machen.
__________________
Bitte denkt bei diesen Temperaturen daran, kein Bier im Auto stehen zu lassen...
Es grüßt der Waldschrat
Waldschrat ist offline   Mit Zitat antworten
Alt 10.09.2019, 10:11   #9
ManfredK
Profi
 
Registriert seit: 09.05.2009
Beiträge: 3.087
Standard

Der 5. Gang wurde durch den Schaltautomaten nicht korrekt eingelegt, vielleicht den Schalthebel nicht richtig oder unaufmerksam betätigt
__________________
Wenn Freiheit überhaupt etwas bedeutet, dann vor allem das Recht, anderen Leuten das zu sagen, was sie nicht hören wollen.
ManfredK ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:12 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.