Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > ST 1100 > ST-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 03.04.2010, 12:21   #1
Matten
Gast
 
Beiträge: n/a
Lächeln ABS Probleme

Hallo Pan Freunde

Ich bin neu bei euch heisse Matten und habe Probleme mit dem ABS meiner 94 er Pan. Das Problem trit auf wie folgt, nach dem Starten blinkt die ABS Leuchte. Nach auslehsen des Fehlercodes soll der hintere Modulator defekt sein. Es passiert aber auch das ich Starte und los fahre und die ABS Leuchte blinkt erst nach 5 bis 20 Minuten. Wenn ich dann wieder Starte blinkt die Leuchte gleich. In der Zeit wo die Leuchte nicht Blinkt geht das ABS auch. kennt jenand dieses Phänomen ????
Ich würde michüder eine Antwort oder Lösung des Problems freuen!
Danke Matten
  Mit Zitat antworten
Alt 03.04.2010, 13:49   #2
Dirk Bosse
Moderator
 
Benutzerbild von Dirk Bosse
 
Registriert seit: 19.04.2005
Beiträge: 3.036

Motorrad:
K 1600 GTL
Standard

Mal geht er, mal geht er nicht ?
Oder müsste die Fehleranzeige bestehen bleiben?
__________________
Gruß
DiBo

Habt eine gute Zeit !!!

www.mc-wedtlenstedt.de
Dirk Bosse ist offline   Mit Zitat antworten
Alt 04.04.2010, 10:44   #3
Matten
Gast
 
Beiträge: n/a
Beitrag ABS Problem

Hallo Bibo
Ich weiß nicht was du damit meinst ?
Ich kann es nur so erklären die ABS Leuchtet blinkt meistens nachdem ich am Tag das erst mal losfahre nach ca 5-20 Minuten,läßt sich dann auch nicht zurücksetzen. Liegt zwischen den Fahrten ein größerer Zeitraum wiederholt sich der Ausfall des ABS wie beschrieben. Halte ich in der erste noch funktionierenden Zeitraum an stelle das Motorrad ab und will dann wieder losfahren hade ich sofort die ABS Fehlermelbung und kann sie auch nicht löschen
  Mit Zitat antworten
Alt 04.04.2010, 11:53   #4
Karl-Heinz #366
Scho a bissle dabei
 
Registriert seit: 28.12.2003
Ort: Zwischen Stgt und HN im Schwobaländle
Beiträge: 2.188

Motorrad:
BMW R 1200 GS-LC Adventure
Standard

@Matten
Dibo meinte dass das blinken ausgezält werden kann um dann im WHB zu schauen was der Fehler ist.
Also beim nächsten mal wenn es so ist - ZÄHLEN -
Karl-Heinz
__________________
Gruß
Karl-Heinz

Wir,die guten Willens sind,geführt von den Ahnungslosen,versuchen für die Undankbaren das Unmögliche zu vollbringen.
Wir haben so lange, so viel, mit so wenig versucht, dass wir jetzt qualifiziert sind, fast alles mit nichts zu bewerkstelligen.
Karl-Heinz #366 ist offline   Mit Zitat antworten
Alt 04.04.2010, 12:10   #5
Stephan#1136
Hobby Firefighter
 
Benutzerbild von Stephan#1136
 
Registriert seit: 31.10.2007
Ort: Schleswig-Holstein-Reinfeld
Beiträge: 1.616

Motorrad:
ST1100 Grün,ST1300 Blau, Triumph Rocket III, H.D Street Glide
Standard

Zitat:
Zitat von Matten Beitrag anzeigen
Hallo Bibo
Ich weiß nicht was du damit meinst ?
Ich kann es nur so erklären die ABS Leuchtet blinkt meistens nachdem ich am Tag das erst mal losfahre nach ca 5-20 Minuten,läßt sich dann auch nicht zurücksetzen. Liegt zwischen den Fahrten ein größerer Zeitraum wiederholt sich der Ausfall des ABS wie beschrieben. Halte ich in der erste noch funktionierenden Zeitraum an stelle das Motorrad ab und will dann wieder losfahren hade ich sofort die ABS Fehlermelbung und kann sie auch nicht löschen
Nicht böse gemeint !! Aber Bibo finde ich gut!!!!
__________________
Ich bin nur für das
verantwortlich,
was ich sage
nicht dafür. was
Du verstehst!




PAN there is no better Way to Fly or you ride a Street
Stephan#1136 ist offline   Mit Zitat antworten
Alt 04.04.2010, 15:38   #6
Matten
Gast
 
Beiträge: n/a
Beitrag ABS Problem

Hallo Karl - Heinz

Ich habe gezählt und es kommt 2 als Cood raus und wieder beim ersten mal starten keine Fehlermeldung dann 500 m gefahren ausgemacht neu gestartet
und ABS Leuchte blinkt und eine Art Pumpengereusch kurze Zeit zu höhren

Gruß Matten
  Mit Zitat antworten
Alt 04.04.2010, 15:50   #7
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.712

Motorrad:
ST 1100 AY blau
Standard

Code 2 wäre, richtig erkannt, der hintere Hydraulikmotor. Wenn du ein Geräusch hörst, sind Sicherung, Relais und Pumpe wohl aktiv. Allein die Elektronik scheint kein Signal vom Geber (Begrenzungsschalter) zu bekommen (manchmal ja - öfters nein)
Baut die Pumpe Druck auf, schaltet der Geber richtig, sind die Leitungen vom Geber zur Elektronik in Ordnung? Viel mehr Fragen fallen mir momentan nicht ein, die weh tun könnten.
__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!

Meine Homepage
Pipus ist offline   Mit Zitat antworten
Alt 04.04.2010, 16:40   #8
AchimHHamburg
MurmelRacingTeam Dolomiti
 
Benutzerbild von AchimHHamburg
 
Registriert seit: 20.07.2006
Ort: Trittau bei HH
Beiträge: 1.580

Motorrad:
R1250RT
Standard

Matten,

wenn Du Dich wieder an das Motorrad begibst, um weiter nach dem Fehler zu suchen, befasse Dich doch auch einmal mit der "allgemeinen Elektrik".

Ist die Batterie noch in Ordnung und korrekt geladen? Sind die Kabelanschlüsse und Sicherungshalter korrosionsfrei? Arbeitet der Lichtmaschinenregler korrekt?

Aus vergangenen BMW-Erfahrungen weiß ich, dass das ABS empfindlich auf Stromschwankungen und/oder zu niedrige Bordspannung reagieren kann.

Gruß
Achim
__________________


Ich mag mein Motorrad !
Der Pensionär fährt viel und er fährt weit - warum auch nicht, er hat die Zeit

AchimHHamburg ist offline   Mit Zitat antworten
Alt 04.04.2010, 16:43   #9
Matten
Gast
 
Beiträge: n/a
Standard ABS Problem

Danke Hannis
Ich habe leider kein WHB, hast du eins und könntes du mir die Seiten auf den ich die Bauteile finden kann zumailn denn ich weiß leider nicht wo ich suchen und prüfen muß! Mein Mailadresse: matthias_hell@online.de Es wäre toll wenn du mir da weiter helfen könntest

Gruß Matten
  Mit Zitat antworten
Alt 04.04.2010, 17:11   #10
joejoe
Benutzer
 
Registriert seit: 14.06.2009
Ort: Rhein main Metropole
Beiträge: 76

Motorrad:
sevenfifty mj.92, st 1100 mj.2000
Standard

Hallo Matten,
schau mal bei unseren holländischen Kollegen (St Forum nl) unter > ST 1100 Technik / Wartung Link zu Büchern. Dort findest du ein WHB in eng.
Viel Spaß(Erfolg bei deiner Suche)
lg joejoe
joejoe ist offline   Mit Zitat antworten
Antwort

Stichworte
abs, problem

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:56 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.