Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 31.10.2018, 00:41   #11
Don Bodo
Erfahrener Benutzer
 
Registriert seit: 10.12.2003
Beiträge: 162
Standard

Falls es noch interessiert, der Fehlerspeicher zeigte bei mir: "Klopfsensoer rechte Zylinderbank". Der Fehler tauchte bis dato nicht wieder auf. Lösung: beobachten und weiter fahren, da keine Auffäligkeiten.
Don Bodo ist offline   Mit Zitat antworten
Alt 31.10.2018, 11:26   #12
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 755

Motorrad:
XS 1100 Martini, CB750Four K1, STX 1300, V-Strom 650, SH150i
Standard

Ein Tipp: Mit dieser Klopfsensor - FI Meldung bist Du nicht alleine.

Siehe http://www.st1300.us.com/showthread....1413#post41413

Zusammenfassung der Postings: Es ist wohl nicht der Klopfsensor selbst sonder der Stecker am Sensor der den Fehler bewirkt.

Gruß

Michael
XS Michael ist offline   Mit Zitat antworten
Antwort

Stichworte
fi fehler

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:22 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.