Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > ST 1100 > ST-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 25.10.2018, 10:42   #1
D-Dorfer
Neuer Benutzer
 
Benutzerbild von D-Dorfer
 
Registriert seit: 23.10.2018
Ort: Düsseldorf
Beiträge: 5

Motorrad:
ST 1100
Standard Ein neuer ist da:-) ; Lüfterproblem

Hallo zusammen,
seid gestern ist sie da, meine St1100 Baujahr 2000 und mit viieel Kilometer auf dem Buckel 106.000. Der Tüv war ohne Mängel, sie läuft sauber und ruhig.
Bei der ersten Fahrt fiel mir dann auf das die Temperaturanzeige nach 15 min in den roten Bereich ging. Ich drehte sofort um und zurück zum freien Händler wo ich sie herhabe. Der kontrollierte das Kühlsystem . Neuer Deckel wurde montiert, der Lüfter springt ordnungsgemäß an und kühlt auch runter. Mit einer Indikatorlösung wurde das Kühlsystem überprüft. alles i.o. Dann stellte man fest: Sobald der Lüfter anspringt geht die Anzeige in den roten Bereich bis zum Anschlag, geht der Lüfter aus geht die Anzeige in den Normalbereich zurück.
Man sagte mir dann , dies sei ein elektrisches Problem. Hat eventuell einer von euch einen Lösungsansatz, bzw evtl sogar die Lösung?

Gruß
Olaf

*edit*
Thema geändert und in die St1100 Technikabteilung verschoben.

Olli/Lippstadt*

Geändert von Olli/Lippstadt (25.10.2018 um 20:46 Uhr)
D-Dorfer ist offline   Mit Zitat antworten
Alt 25.10.2018, 11:00   #2
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.449

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Hallo erstmal und willkommen im Forum. Wie darf man Deine Frage verstehen....sollst Du Dich für Deinen freien Händler hier zur Vereinfachung der Fehlersuche schlau machen? Eigentlich muss der Dir ein einwandfrei funktionierendes Moped verkaufen, wenn dem nicht so ist, heile machen . Oder soll es Deine persönliche Neugier befriedigen? Ansonsten werden von unseren Stromprofis dazu Angaben kommen.

Ich bin bei der 1100er zu lange raus, aber ich habe den Verdacht auf Luft im System. Wenn der 2. Kühlkreislauf öffnet und nix nachkommt, dann misst der Sensor Lufttemperatur anstelle der Wassertemperatur, weil der Sensor nicht von Wasser umspült ist. Hat der Mech die einwandfreie Entlüftung des Kühlsystems geprüft? Beim Blick in den geöffneten Kühler scheint der Füllstand zu stimmen, aber sobald das Thermostat den 2. Kreislauf öffnet, ist es damit vorbei, wenn noch zuviel Luft drin ist.
Olli/Lippstadt ist offline   Mit Zitat antworten
Alt 25.10.2018, 11:05   #3
D-Dorfer
Neuer Benutzer
 
Benutzerbild von D-Dorfer
 
Registriert seit: 23.10.2018
Ort: Düsseldorf
Beiträge: 5

Motorrad:
ST 1100
Standard

Hallo Olli,

ja es dient als erstes dazu meine Neugierde zu befriedigen. Und ja der Mech hat das Kühlsystem entlüftet. Deswegen kam er ja wohl auf das elektrische Problem:-)

Zudem werde ich die Pan eh nochmal hier in Düsseldorf ins Honda Zentrum bringen um die komplett durchchecken zu lassen. Weil ich möchte das Moped nicht nur fahren, sondern auch solange es geht am Leben erhalten

Geändert von D-Dorfer (25.10.2018 um 11:09 Uhr)
D-Dorfer ist offline   Mit Zitat antworten
Alt 25.10.2018, 11:50   #4
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.449

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Das Letztere wird gelingen, die alte Dicke hat den Nimbus der Unzerstörbarkeit, ausser bei ungewollter Kaltverformung . Mir würde dann noch das Durchmessen des Temperaturfühlers aus korrekte Funktion einfallen.
Olli/Lippstadt ist offline   Mit Zitat antworten
Alt 25.10.2018, 11:58   #5
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.546

Motorrad:
ST 1100 AY blau
Standard

Hi Olaf, hier mal ein Bild, aus dem ersichtlich ist, wann welche Temperatur vorherrscht.






Dazu sei gesagt: Wenn der Temperaturfühler (sitzt oben beim Kühlerdeckel) in der Luft hängt, misst er nur Mist und zeigt Übertemperatur. So wie Olli schon anmerkte. Der Kühler muss definitiv randvoll sein und dann den Deckel drauf. Ebenso sollte das Ausgleichsgefäß Wasser haben, damit er sich nicht da rüber wieder eine Luftblase saugt. Es kann auch schon mal Vorkommen, dass der Schlauch zum Ausgleichsgefäß eine marode Stelle hat. Dann saugt er darüber gerne Luft beim Abkühlen in den Kühler ein, statt Wasser aus dem Gefäß und somit wird der Fehler immer wieder auftreten.
Ach ja, und willkommen im Forum.

__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!

Meine Homepage

Geändert von Pipus (25.10.2018 um 12:01 Uhr)
Pipus ist offline   Mit Zitat antworten
Alt 25.10.2018, 12:21   #6
D-Dorfer
Neuer Benutzer
 
Benutzerbild von D-Dorfer
 
Registriert seit: 23.10.2018
Ort: Düsseldorf
Beiträge: 5

Motorrad:
ST 1100
Standard

supi, danke für die Antwort und Anregung. werde mir das mal selber ansehen. sag euch dann Bescheid. dauert aber etwas. die arbeit ruft:.-)
D-Dorfer ist offline   Mit Zitat antworten
Alt 25.10.2018, 13:07   #7
erich6856
Erfahrener Benutzer
 
Benutzerbild von erich6856
 
Registriert seit: 25.06.2005
Ort: Niederkirchen bei Deidesheim
Beiträge: 1.169

Motorrad:
GL 1500 Bauj. 1989 ST1100 ABS/CBS/TCS Bj.2000
Standard

Der Schlauch vom Ausgleichsbehälter ist wenn er kaputt ist, immer oben wo er am Thermostatventil angesteckt ist gerissen, Spröde.
__________________
wer später bremst, ist länger schnell

Gruss Erich #1087


http://www.go2mfn.de/
http://www.stoc-saar-pfalz.net/
erich6856 ist offline   Mit Zitat antworten
Alt 25.10.2018, 17:48   #8
Flötenjupp
Neuer Benutzer
 
Benutzerbild von Flötenjupp
 
Registriert seit: 17.01.2018
Ort: Lünen
Beiträge: 26

Motorrad:
Africa Twin.RD. 07 .GL 1800.Pan.St1100.
Standard

Hallo Olaf,willkommen im Pan Forum.
Viel Spass hier mit den vielen Bikern.
Und was Olli schrieb ist eigentlich der richtige Weg,
der Händler muss das in Ordnung bringen.
Ich frage mich gerade wie ihr verblieben seid,
weil er den Fehler nicht beheben konnte.
Mein Lösungsvorschlag:
Lass lieber den Händler die Pan nach Honda bringen.

Viele Grüße aus Lünen
_______________
Detlev
Flötenjupp ist offline   Mit Zitat antworten
Alt 26.10.2018, 00:01   #9
Michael aus D #473
Quertreiber
 
Benutzerbild von Michael aus D #473
 
Registriert seit: 24.04.2003
Beiträge: 269

Motorrad:
ST1100 EML GT2001
Standard

Hallo Olaf, Herzlich Willkommen hier.
Die 11 er sieht man in unserem Landeshauptdorf immer seltener. Viel Spaß damit.
Ich hatte bisher keine solchen Probleme, da ich bei 100 tkm wg. einem undichten Schlauch alle Gummiteile gewechselt habe. Mit H- Händlern und Elektrik habe ich keine Erfahrung , da ich bisher alles selber schrauben konnte.
Gruß
Michael
Michael aus D #473 ist offline   Mit Zitat antworten
Alt 26.10.2018, 10:32   #10
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.546

Motorrad:
ST 1100 AY blau
Standard

Den Kontakt für den Lüfter abziehen (befindet sich in Fahrtrichtung unten links am Kühler auf der Rückseite) und diesen Kontakt gegen Masse halten. Jetzt sollte der Lüfter losmarschieren. Gleichzeitig die Temperaturanzeige beobachten. Wenn die sich weiterhin neutral bis unbeeindruckt verhält, ist eine unerlaubte Beeinflussung der beiden Systeme untereinander auszuschließen.
__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!

Meine Homepage
Pipus ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:13 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.