Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 16.09.2019, 16:42   #21
mavisto
Pan Zerechse
 
Benutzerbild von mavisto
 
Registriert seit: 16.03.2013
Ort: mittig zwischen HH und HB
Beiträge: 1.465

Motorrad:
STX 1300 -Bj.07/2003 #1304
Standard

wenn die Kupplung rutscht, würde der Motor hochdrehen, ohne das ein merklicher Vortrieb kommt.
Dreht der Motor konform zur Beschleunigung, wird es weniger die Kupplung sein.

Von Billig nach TEUER
wie bereits schon erwähnt:
1) Tankbelüftung,
2) defekte Zündkerze
3) Luftfilter zu
4) Vergaser - Was mich eben stutzig gemacht hat: du sagtst, du fährst mit altem Sprit.
Verschmutzungen lagern sich ab (Flugrost im Tank?), was dazu führt, das sie sich auch im Vergaser absetzen.
Wenn nun die Düse zu ist, die Vergasernadel klemmt (oder sonst wo der Sprit mangelhaft fließt) kommt es zu den beschriebenen Symptomen.
Im Leerlauf läuft sie moderat, aber sobald Leistung abgerufen wird, geht die Leistung in die Knie (sowie bei normalen Gasgeben, als auch beim Fahren)
5) Kupplung rutscht (mit oben beschriebenen Symptomen, Motor dreht normal hoch, Leistung wird aber nicht auf das Getriebe übertragen). Je höher der Gang, desto mehr jauelt der Motor durch...
__________________


klick auf das Motorrad und schau in meinen Bilderblog

Gruß Dieter
4 Räder bewegen den Körper, 2 Räder bewegen die Seele
mavisto ist offline   Mit Zitat antworten
Alt 16.09.2019, 17:26   #22
hondapan
Erfahrener Benutzer
 
Benutzerbild von hondapan
 
Registriert seit: 09.04.2007
Ort: Zirndorf
Beiträge: 1.091

Motorrad:
STX 1300 Bj.2004
Standard

In welchem Vergaser soll sich was absetzten ......................

Mittlerweile glaub ich an dieser 13er PAN ist irgendwas oberfaul.
13er Pan Bj. 06 mit 6Tkm.
Sowie der Kupplungsbelag aussieht, kann das nicht sein.
Oder es war soviel Feuchtigkeit/Wasser im Motor das die Scheiben von der Kupplung zusammengerostet sind. Und sich der Belag verabschiedet hat.

Die Kupplung von meiner 11er hat der fHH, auf meinen Wunsch, mit dem ZR wechsel kontrolliert. Hat die 1 Belag und 1 Reibscheibe erneuert. Und das war bei ca. 101tkm und der Rest wurde wieder eingebaut.
__________________
Gruß Wolfi
hondapan ist offline   Mit Zitat antworten
Alt 16.09.2019, 17:59   #23
mavisto
Pan Zerechse
 
Benutzerbild von mavisto
 
Registriert seit: 16.03.2013
Ort: mittig zwischen HH und HB
Beiträge: 1.465

Motorrad:
STX 1300 -Bj.07/2003 #1304
Standard

äh!
1300er nicht 1100er - danke
__________________


klick auf das Motorrad und schau in meinen Bilderblog

Gruß Dieter
4 Räder bewegen den Körper, 2 Räder bewegen die Seele
mavisto ist offline   Mit Zitat antworten
Alt 17.09.2019, 17:16   #24
coolio74
Neuer Benutzer
 
Registriert seit: 01.08.2019
Beiträge: 18
Standard

Zitat:
Zitat von hondapan Beitrag anzeigen
In welchem Vergaser soll sich was absetzten ......................

Mittlerweile glaub ich an dieser 13er PAN ist irgendwas oberfaul.
13er Pan Bj. 06 mit 6Tkm.
Sowie der Kupplungsbelag aussieht, kann das nicht sein.
Oder es war soviel Feuchtigkeit/Wasser im Motor das die Scheiben von der Kupplung zusammengerostet sind. Und sich der Belag verabschiedet hat.

Die Kupplung von meiner 11er hat der fHH, auf meinen Wunsch, mit dem ZR wechsel kontrolliert. Hat die 1 Belag und 1 Reibscheibe erneuert. Und das war bei ca. 101tkm und der Rest wurde wieder eingebaut.
Da ist nix faul Das Ding stand lange in der Garage.

Meine Ausführungen haben vielleicht für Verwirrungen gesorgt. Wenn ich im ersten Gang Gas gebe, dreht der Motor hoch, ohne Vortrieb. Deswegen habe ich ja auch die Kupplung aufgemacht. Das gleiche Verhalten habe ich nun auch mit der neuen Kupplung.
coolio74 ist offline   Mit Zitat antworten
Alt 17.09.2019, 17:53   #25
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.259

Motorrad:
Bombora SC58
Standard

Zur Kupplung ist vielleicht dies hier hilfreich
ist zwar keine 1300er PAN, aber Aufbau und Funktion sind identisch
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 17.09.2019, 18:53   #26
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 147

Motorrad:
ST1300 aus 2002
Standard

Moin Alter,

macht es denn überhaupt "Klick", wenn du den 1. Gang einlegst? Oder kommt da gar nix?
Wie ist es, wenn du im Stand den zweiten Gang einlegst? Kommt da der Klick? Also das eindeutige Rucken, daß der Gang drin ist?

Wenn bei beiden nicht, dann gehen die Gänge erst gar nicht rein....

Dann sehen wir weiter.

Gruß

Jan
JanLu ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:55 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.