Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 27.08.2019, 09:40   #11
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.259

Motorrad:
Bombora SC58
Standard

Zitat:
Zitat von coolio74 Beitrag anzeigen
............Im Lehrlauf habe ich auch das Problem, dass beim Gasgeben die Leistung abfällt. ...........
dann ist die Kupplung wohl aus dem Thema raus
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 27.08.2019, 10:48   #12
MES
Karpatenreiter
 
Registriert seit: 14.04.2008
Ort: bei Schwäbisch Gmünd
Beiträge: 3.416

Motorrad:
STX 1300 BJ 2002
Standard

Meine ist BJ 2002 und hat fast 130tkm drauf - ohne Kupplungsprobleme. Wäre also untypisch. Tippe auf die Spritversorgung.
__________________
LG

Ernst
http://bfz-schuster.de
ERP-Erfolg.de
MES ist offline   Mit Zitat antworten
Alt 27.08.2019, 11:17   #13
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 852

Motorrad:
XS 1100 Martini/1979, CB750Four K1/1971, STX 1300/2002, V-Strom 650/2012, SH150i
Standard

Meine ist BJ 2002 und hat 130tkm drauf - ohne Kupplungsprobleme.
XS Michael ist offline   Mit Zitat antworten
Alt 27.08.2019, 16:14   #14
hondapan
Erfahrener Benutzer
 
Benutzerbild von hondapan
 
Registriert seit: 09.04.2007
Ort: Zirndorf
Beiträge: 1.091

Motorrad:
STX 1300 Bj.2004
Standard

Wenns meine PAN wäre................................
Hätte ich schon längst einen Reiniger für die Einspritzanlage, rein gekippt.
Und das Zeugs bei einer Autobahn "fahrt" verfeuert.
Zur Kupplung................da gibt es auch "hier" genug zum lesen. Suchfunktion benutzen.Unter - Kupplung rutscht -
Mein Mech. hatte bei meiner 11er, auch mal Vollsyn. Öl reingekippt.
Das gefiel meiner Kupplung auch nicht. Gerade im kalten Zustand, beim anfahren. Gab es Geräusche, als wenn der Motor jeden Moment auseinander fliegt.
Zurück auf Mineralöl Basis gewechselt. Und das Problem war beseitigt und trat bis 103 tkm nicht mehr auf. Kupplungsbeläge/Reibscheiben, waren auch bei ca. 100tkm top in Ordnung. fHH hatte nur 1 Belag und 1 Reibscheibe gew., wenn ich das noch richtig in Erinnerung habe.
Manche Beläge mögen diesen "Sorten Ölwechsel" nicht.
__________________
Gruß Wolfi
hondapan ist offline   Mit Zitat antworten
Alt 01.09.2019, 14:55   #15
Frank1103
Neuer Benutzer
 
Registriert seit: 11.08.2019
Ort: Schwarzheide
Beiträge: 17

Motorrad:
ST 1100 Pan European Bj. 95
Standard

Bei mir war es der Geberzylinder. Das kleine Loch im Ausgleichsbehälter war so gut wie dicht. Vielleicht mal den gesamten Zylinder abbauen auseinander nehmen und ultraschallen lassen.
Frank1103 ist offline   Mit Zitat antworten
Alt 15.09.2019, 23:19   #16
coolio74
Neuer Benutzer
 
Registriert seit: 01.08.2019
Beiträge: 18
Standard

War doch die Kupplung. Einige Reibscheiben haben sich regelrecht aufgelöst.

Hier sieht man eine Scheibe: https://share-your-photo.com/dc4c639cbd

Ich habe mir nun neues Kupplungspaket bestellt und gestern auch alles eingebaut. Reibscheiben sind die hier:

https://www.ebay.de/itm/EBC-Kupplung...53.m2749.l2649

Als Öl habe ich Motul 5000 10W-40 reingekippt. Heute nach 200km hatte ich wieder das gleiche Problem mit der Kupplung. Ich habe es gerade so nach hause geschaft. Ich muss auch dazu sagen, wir waren mit den Vereinskollegen sehr flott unterwegs. Hätte man die Kupplung einfahren oder so? (wäre komisch)

Ich werde morgen mal die Kupplung wieder ausbauen und das Ganze mal untersuchen. Habe ich evtl die falschen Reibscheiben eingebaut? Eben ist mir aufgefallen, dass bei der Ebay-Anzeige der Reibscheiben Non-ABS steht. Meine ist Bj 2006 mit ABS. Sind die vielleicht die falschen?

Im WBH steht, dass zwei Ringe in Kupplungskorb verwendet werden, nämlich Friction spring und spring seat. Ich hatte nur den spring seat vor der letzten Reibscheibe in der Hand (leicht nach innen gebogen). Habe ich vielleicht den anderen Ring übersehen oder gibt es den evtl nicht mehr?

Danke und Grüsse
coolio74 ist offline   Mit Zitat antworten
Alt 16.09.2019, 08:04   #17
MES
Karpatenreiter
 
Registriert seit: 14.04.2008
Ort: bei Schwäbisch Gmünd
Beiträge: 3.416

Motorrad:
STX 1300 BJ 2002
Standard

Gibt es denn überhaupt eine 1300er ohne Abs?
__________________
LG

Ernst
http://bfz-schuster.de
ERP-Erfolg.de
MES ist offline   Mit Zitat antworten
Alt 16.09.2019, 08:17   #18
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 852

Motorrad:
XS 1100 Martini/1979, CB750Four K1/1971, STX 1300/2002, V-Strom 650/2012, SH150i
Standard

Ja, im Ausland. Ohne ABS und ohne elektr. Windschutzscheibe.
XS Michael ist offline   Mit Zitat antworten
Alt 16.09.2019, 11:09   #19
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.259

Motorrad:
Bombora SC58
Standard

aber mit gleicher Kupplung,
wenn da was falsch zusammen gebaut ist, dann wäre das wohl schon vom ersten Meter an in Erscheinung getreten.

Hier siehst du die Reihenfolge Pos #5 und 13
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 16.09.2019, 11:26   #20
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 852

Motorrad:
XS 1100 Martini/1979, CB750Four K1/1971, STX 1300/2002, V-Strom 650/2012, SH150i
Standard

Die ganze Fehlerbeschreibung klingt recht seltsam für mich.
Zitat:
Zitat von coolio74 Beitrag anzeigen
Im Lehrlauf habe ich auch das Problem, dass beim Gasgeben die Leistung abfällt.
Was soll das denn heißen? Seit wann kann man im Leerlauf Rückschlüsse auf die Leistung ziehen? Falls damit gemeint sein sollte: "Beim Gasgeben im Leerlauf nimmt sie das Gas nicht richtig an", dann gilt was Adi#99 geschrieben hat: Dann ist die Kupplung raus aus der Fehlersuche.

Ich glaube, der beste Tipp kam bisher von Manfred
Zitat:
Zitat von ManfredK Beitrag anzeigen
Wie weit ist es zum nächsten FHH?
XS Michael ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:02 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.