Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 25.07.2019, 19:35   #1
Alexander
Gast
 
Beiträge: n/a
Standard Ruckelfahrt nach 120km

Moin Zusammen, bin ein eigentlich neuer stolzer Besitzer einer Pan ST1300 JG 2002 in Rot. Habe diese dem Motoclub Pan Schweiz vor 2 Monaten abgekauft und gestern die erste "grosse" Tour mit meiner Frau gefahren. Die Pan hat knapp 60.000 gefahren Kilometer und gemäss Verkäufer in einem "Top" Zustand.. naja...

Hier mal mein doch sehr ungewöhnlicher Fall, eventuell kennt jemand die Ursache und kann mir helfen, werde aber definitiv zum Moto Doktor gehen, der aber kein Honda Spezialist ist.

Hier einige Eckdaten die helfen könnten :

Tour Schwarzwald ( 120 km Total davon circa 40km Autobahn, 30 km Landstrasse, 50 km Aufstieg bis zum Schluchsee ).

Fall :
Beim Schluchsee angekommen fing der Motor bei voller Fahrt an zu ruckeln, ruckeln im Sinn wie wenn ein Auto kein Benzin mehr hat, oder man auf einem Sitting Bull sitzt . Auch das Schalten der verschiedenen Gänge hat nicht geholfen, und ich konnte auch kein Gas mehr geben, beim Versuch Gas zu geben hat es nur weiter geruckelt und die Pan ist langsamer geworden, hab dann die Kupplung gehalten um das Motorrad wenigstens sauber auslaufen zu lassen. Angehalten und versucht wieder zu starten, nach knapp 20 Metern wieder das ruckeln, Kupplung gehalten und ein wenig Gas gegeben und die Position gehalten, der Tourendreher sprang auf und ab obwohl wie gesagt die Gashaltung beibehalten wurde.

Wir standen nun also mitten auf der Strasse und hab dann rund 5 Minuten gewartet, danach gestartet und wieder das Problem. 12 Kilometer entfernt ein Moto Mech. Zum Glück ging die Strecke meist Bergab und ich konnte im Lehrlauf die Maschine ein paar Kilometer laufen lassen.(Der Motor hatte sich während dem Leerlauf ausgeschalten)

Beim Mechaniker rund 20 Minuten gewartet bis der Geselle kam, und jetzt das beste, er sagt fährt ne Runde um zu sehen was das Problem ist.

Kommt zurück und meint, läuft alles tadellos....., ich so mhmm hab ihm die ganze Sache erklärt. Da 5 vor 12 war, hab ich mir gedacht, na gut, dann probier ich bis zum Hotel weiter zu fahren, steig auf das Motorrad und nach 50 Meter fängt das ganze wieder an... drehe direkt um und wieder zur Mechaniker Bude. Der meinte ob ich ne Stunde warten könnte, da jetzt Mittag ist. Gut meine Frau und ich in der Zwischenzeit was essen gegangen, nach einer Stunde zurück und ich hab ne kurze Testfahrt gemacht. Alles in Ordnung die Maschine läuft gut, also direkt zum Hotel gefahren (12km) die Pan abgestellt, eingechekt und erstmal Baden gegangen. Circa 2 Stunden später, wieder auf die Maschine um zum Schluchsee gefahren (13km ein Weg) auch keine Probleme und wieder zurück.

Dann heute morgen beim Check Out. 19 Grad, angenehm Frisch, den Nachhauseweg angetreten, selbe Strecke Retour. Alles den Berg hinunter, extra Tieftourig gefahren, durch die Dörfer auf die Autobahn, zum Mechaniker meines Vertrauens, der leider Urlaub hat, also weiter in mein Heim.

Da kommt der Knüller, 20 Meter vor meinem Haus, fängt das gleiche Problematik wieder an, plus der Motor hat praktisch direkt abgestellt, konnte nochmals starten und die 20 Meter ruckelnd im ersten Gang bis zur Garage bringen.

Erstmal Mittag gegessen und eine Stunde später nochmals im Dorf getestet, wieder lief alles einwandfrei.

Als Laie ist meine Vermutung, dass die Maschine zu heiss bekommt und die Probleme deshalb entstehen , Hin und Rückweg nach 120 km genau das gleiche Problem. Der Verkäufer (Privat) meinte nur, bei ihm sei die Maschine 15 Jahre ohne Probleme gelaufen, es tut ihm leid für mich (war ja klar..)

Die Pan hat knapp 60.000 km drauf und die Sevice wurden gemäss Nachweis alle regelmässig gemacht.

Ich hab jetzt einfach Panik, dass ich hier ein grosses und auch finanzielles Problem vor mir habe, die Maschine besitze ich seit 2 Monaten und habe bisher nur kleine Touren gefahren bis max 60 Kilometer und daher dieses Problem auch nie festgestellt.

Gibt es hier Profis die sich vorstellen können was das Problem ist ?

Gruess
Alexander
  Mit Zitat antworten
Alt 25.07.2019, 19:52   #2
hondapan
Erfahrener Benutzer
 
Benutzerbild von hondapan
 
Registriert seit: 09.04.2007
Ort: Zirndorf
Beiträge: 1.092

Motorrad:
STX 1300 Bj.2004
Standard

Hallo Alexander,

erstmal herzlich willkommen hier

Schon mal den Fehlerspeicher auslesen lassen ?
__________________
Gruß Wolfi
hondapan ist offline   Mit Zitat antworten
Alt 25.07.2019, 20:55   #3
MES
Karpatenreiter
 
Registriert seit: 14.04.2008
Ort: bei Schwäbisch Gmünd
Beiträge: 3.416

Motorrad:
STX 1300 BJ 2002
Standard

Willkommen bei uns.

Ich tippe auf die Benzinversorgung, hatte sowas ähnliches beim Auto. Da war der Benzinfilter verstopft. Nach dem Start lief der Motor solange bis der Filter wieder leer war, dann Pause und das Spiel ging wieder los.

Sicherlich können aber die Fachleute hier mehr dazu sagen
__________________
LG

Ernst
http://bfz-schuster.de
ERP-Erfolg.de
MES ist offline   Mit Zitat antworten
Alt 25.07.2019, 21:53   #4
Alexander
Gast
 
Beiträge: n/a
Standard

Vielen Dank für die Begrüssung. Bin jahrelang Chopper gefahren und jetzt nun auf die Pan umgestiegen. Hab zwar bis jetzt noch ein wenig Mühe mit dem Fahrverhalten aber wird schon noch

Danke für die beiden Tipps. Ich wusste nicht, dass es einen Fehlerspeicher hat, werde dies dem Moto Doktor gleich mal als Info weitergeben.

Ja Benzinfilter oder Überhitzung, komisch ist halt, dass es praktisch bei Hin und Rückfahrt im selben Moment passiert ist und nach einer Pause wieder funktioniert. Hoffe sehr, dass noch jemand Tipps hat, bin ziemlich angespannt bis mein Doktor wieder aus dem Urlaub zurück ist und sich die Maschine anschauen kann. Werde jetzt bis Sonntag noch täglich eine kleinere Tour von max 60km machen und schauen wie sich die Maschine verhält.

Gruess
Alexander
  Mit Zitat antworten
Alt 25.07.2019, 22:51   #5
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.260

Motorrad:
Bombora SC58
Standard

Würde mal die Spannungsversorgung zur Benzinumpe prüfen, sprich Kontaktfehler an Stecker, Sicherung L, BenzinStop-Relais. Dieses on/off Syndrom deutet auf sowas hin.
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 25.07.2019, 23:16   #6
Pan-Thom
Pan-Cowboy
 
Benutzerbild von Pan-Thom
 
Registriert seit: 29.10.2004
Ort: Hämelerwald
Beiträge: 1.870

Motorrad:
STX 1300 Bj 2002
Standard

Ja Moin.
Ist die Luftversorgung zum Tank gegeben? Klingt, als würde die Spritversorgung keine Luftbekommen. Am besten mal den Deckel reinigen und den Zweitschlüssel mitnehmen. Wenn er wieder ruckelt, Tank öffnen und sehen, ob es besser wird.
__________________
Eine gute Tour wünscht Thomas

Geändert von Pan-Thom (25.07.2019 um 23:19 Uhr)
Pan-Thom ist offline   Mit Zitat antworten
Alt 26.07.2019, 13:23   #7
Alexander
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Pan-Thom Beitrag anzeigen
Ja Moin.
Ist die Luftversorgung zum Tank gegeben? Klingt, als würde die Spritversorgung keine Luftbekommen. Am besten mal den Deckel reinigen und den Zweitschlüssel mitnehmen. Wenn er wieder ruckelt, Tank öffnen und sehen, ob es besser wird.
Moin Moin,

hab jetzt mal 60 Kilometer testgefahren. Alles OK, läuft prima, denke das Problem würde aber wieder kommen, wenn ich die 100 Kilometer Reichweite überschreite, aber bin froh wenn der Moto Doktor am Samstag die Bude aufmacht.

Wie habt Ihr das eigentlich mit der Wärme? Ich meine ist ja im Winter sicherlich schön, wenn die Oberschenkel so schön warm werden, aber jetzt im Sommer ? Die Beine lehnen ja an der Verkleidung unter dem Motor an, anderst kann man ja gar nicht fahren. Aber das wird ja wirklich sehr sehr warm dort.

Ersatzschlüssel hatte ich zur Not mit.

gruess
Alexander
  Mit Zitat antworten
Alt 26.07.2019, 14:15   #8
Thomas#1116
convinced ST 1100 rider
 
Benutzerbild von Thomas#1116
 
Registriert seit: 16.06.2010
Ort: Stuttgart
Beiträge: 1.095

Motorrad:
ST 1100 CBS-ABS/TCS Bj. 1996 candy wineberry red
Standard

Zitat:
Zitat von Alexander Beitrag anzeigen
Moin Moin, ...

Wie habt Ihr das eigentlich mit der Wärme? ...

gruess
Alexander
Zusätzliches Sommerkrad
__________________
Kolbenklemmer und Plattfuß!
Gruß
Thomas

Bei diesem Beitrag handelt es sich um eine völlig unmaßgebliche höchst persönliche subjektive Äußerung meinerseits im Rahmen des mir verfassungsgemäß garantierten Rechts auf Meinungsfreiheit. Jegliche Verantwortlichkeit bzw. Haftung dafür lehne ich ab.
Thomas#1116 ist offline   Mit Zitat antworten
Alt 26.07.2019, 17:46   #9
Pan-Thom
Pan-Cowboy
 
Benutzerbild von Pan-Thom
 
Registriert seit: 29.10.2004
Ort: Hämelerwald
Beiträge: 1.870

Motorrad:
STX 1300 Bj 2002
Standard

Zitat:
Zitat von Thomas#1116 Beitrag anzeigen
Zusätzliches Sommerkrad
Ja! Viel mehr kann man da wohl nicht machen. :-)
__________________
Eine gute Tour wünscht Thomas
Pan-Thom ist offline   Mit Zitat antworten
Alt 28.07.2019, 21:32   #10
7-Kuppler
PANischer Benutzer
 
Benutzerbild von 7-Kuppler
 
Registriert seit: 08.05.2011
Ort: Aus dem Herzen Preussens'
Beiträge: 1.339

Motorrad:
21 000 km mit 1. STX, Bj. 02, 113 500 km mit 2. STX 1300 Bj.02 EZ 03, 103 000 km mit 3.STX, Bj. 02
Idee

Hallo Alexander

Ähnliches hatte ich auch schon.
Bei mir wars die Elektrik.
Unterm linken Staufach gibbet einen großen Sammelstecker - Buchsensatz.
Dadurch daß der Wasserschutz falsch herum montiert war, lief er langsam voll Wasser, die Verbindungen korrodierten und faulten langsam durch.

Vielleicht als Tip für den Mech.
__________________
Der mit der Wing fliegt
und meint: Richtig oder Garnicht!

mit nun bereits 5000 km geflügelten Grüssen vom 7-Kuppler aus Bärlin

... meine "Zangeleien":
7-Kuppler ist offline   Mit Zitat antworten
Antwort

Stichworte
heisslaufen, motor, ruckeln

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:11 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.