Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > Plauderecke > Mitglieder

Antwort
 
Themen-Optionen Ansicht
Alt 24.06.2019, 20:03   #1
EffEff
Neuer Benutzer
 
Registriert seit: 23.06.2019
Ort: Lüneburg
Beiträge: 2

Motorrad:
ST 1100
Frage Neu-und Wiedervorstellung

Moin, moin,

nach langen Jahren der Abstinenz kehre ich ins Forum zurück. Zuletzt war ich 2003 hier und hab mich ein wenig frustriert (nicht wegen des Forums, sondern wegen des Kaufs der damaligen STX) verabschiedet. Nachdem ich nun einige Jahre auf Abwegen war, hab ich mir letzte Woche wieder meine Pan gegönnt. Eine 1100er von 1996. Es ist nun meine Dritte ST 1100 und sofort fühlt man sich irgendwie wieder zuhause. Nur 50000 km gelaufen und wirklich sehr liebevollen Händen. Zustand ist top und es macht mördermäßig Spaß. Auf der Jungfernfahrt hatte ich allerdings gleich ein kleines Problem. Das Anlasserrelais gab den Geist auf und ich musste angeschoben werden. Das tut dem Kauf nun keinen Abbruch, allerdings muss ich mich schon jetzt nach einem Ersatzteil umschauen. Er funktioniert zwar jetzt wieder einwandfrei, aber mit einem blöden Gefühl ist man dann doch unterwegs. Daher auch gleich eine Frage. Das Originalrelais kostet gleich 144 Euronen. Kennt jemand eine technisch einwandfreie jedoch kostengünstigere Variante? Für Tipps wäre ich Euch sehr dankbar!! VG FF
EffEff ist offline   Mit Zitat antworten
Alt 24.06.2019, 20:11   #2
atomar
Ganzjahresfahrer
 
Benutzerbild von atomar
 
Registriert seit: 28.02.2009
Ort: Fällanden, ZH, CH
Beiträge: 5.765

Motorrad:
ST1300A6 6M silber (what else)/Yamaha YP250R
Standard

welcome back
__________________
Gruss aus Fällanden (near Zurich)
atomar

Kurven sind zum Befahren da
Fahr nicht schneller, als dein Schutzengel fliegen kann

Kreidler Florett (50ccm/80kmh) / Honda CM125 C / Honda CM250 C / Honda CB750 F2 / Honda CB900 F2 bol d'or / ST1300-2 (Jg 2003) silber RIP
atomar ist offline   Mit Zitat antworten
Alt 25.06.2019, 07:01   #3
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.767

Motorrad:
ST 1100 AY blau
Standard

Grüß dich und willkommen zurück. Bist du sicher, dass es das Relais in seiner Funktion ist und nicht die vorgeschalteten Bauelemente? In Frage kämen: Killschalter, Neigungssensor, Seitenständer,Kupplungsdiode, Neutralschalter Getriebe.
Schau dir mal hier den Plan Start ST 1100.png an.
__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!
Pipus ist offline   Mit Zitat antworten
Alt 25.06.2019, 09:36   #4
EffEff
Neuer Benutzer
 
Registriert seit: 23.06.2019
Ort: Lüneburg
Beiträge: 2

Motorrad:
ST 1100
Standard

Na ja, ganz sicher bin ich nicht. Das Relais macht aber beim Startversuch genau die Geräusche, als wenn die Batterie leer ist. Batterie ist aber geprüft und i. O.. Im Moment ist es auch kein Problem. Ich werde mir zur Sicherheit ein Relais hinlegen und dann austauschen, falls die Störung wieder auftaucht. Danke für Deine Antwort.
EffEff ist offline   Mit Zitat antworten
Alt 25.06.2019, 10:53   #5
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.767

Motorrad:
ST 1100 AY blau
Standard

... könnte auch ein Problem mit der Spannungsversorgung bzw Masse sein. Entweder Batteriepole locker oder ein angegammelter Massepunkt. Kontrolle: 12V von der Batterie, besser noch von einer externen Batteri, auf die Kontakte ge/rt = plus und gn/rt = minus drücken. Dann sollte das Relais sauber klacken und auch der Anlasser drehen. Wenn du eine externe nimmst, hast du auch nicht das Problem der einbrechenden Bordspannung und das Relais sollte sauber arbeiten. Wenn dem so ist, hast du ein kleines anderes Problem als ein defektes Anlassrelais.
Solltest du die Bordeigene Batterie dafür nehmen, peinlichst auf die Polarität achten denn ein Kurzschluss an dieser stelle wäre heftig und nicht über eine Sicherung abgesichert.
__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!
Pipus ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:38 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.