Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > ST 1100 > ST-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 20.04.2016, 11:01   #11
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.651

Motorrad:
ST 1100 AY blau
Standard

Das Thermoventil befindet sich oben am Einfüllstutzen des Kühlers. Wenn du dort öffnest, geht nicht viel Wasser verloren. Nach erfolgter Reparatur und System ist wieder zu, musst du den Verlust wieder über den Kühlerverschluss ausgleichen. Danach das Mopped ein wenig laufen lassen bis der Thermostat einmal geöffnet hat (Luftblasen in den Kühler holen) und noch einmal den Wasserstand korrigieren. Vorsicht, erst abkühlen lassen!
Anmerkung: Sollte Luft im Kühler verbleiben, wird es zu einer Falschanzeige der Kühlwassertemperatur kommen.

Bild des Kühlsystems im Anhang
Angehängte Dateien
Dateityp: pdf st werkstatthandbuch(85).pdf (68,2 KB, 45x aufgerufen)
__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!

Meine Homepage
Pipus ist offline   Mit Zitat antworten
Alt 20.04.2016, 17:55   #12
vkspa65
Erfahrener Benutzer
 
Benutzerbild von vkspa65
 
Registriert seit: 01.02.2014
Ort: Liesborn
Beiträge: 127

Motorrad:
ST1100 BJ 1996
Standard

Hab mal ein wenig gesucht. Der musste doch passen:
http://www.pkwteile.de/herthbuss-jak...FUQcGwodZQ8I8g

und ist etwas günstiger als ein Originalteil
__________________
Gruß Volker


Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben!


vkspa65 ist offline   Mit Zitat antworten
Alt 21.04.2016, 08:18   #13
ttaattaa
Benutzer
 
Benutzerbild von ttaattaa
 
Registriert seit: 01.02.2016
Ort: Budapest
Beiträge: 57

Motorrad:
ST 1100 Y
Standard

Ich habe gestern Abend den Thermostat gewechselt. Siehe Anhang...

Danach habe ich den alten Th abgekocht, und sieht fehlerlos aus.

Dann ich habe die ganze System getestet. Erhöht die Temperaturanzeige schön langsam hoch, gleich nach dem Start fühle ich warm in Radiator nicht, aber einige Seunden später doch. (In den neuen Th gibt es in die kleinen Loch oben ein "Metalventill", giesst bei geschlossen Th den wasser langsamer durch.)

Und die Kühlerventill schaltet ein, wenn die Nadel im Tempanzeige steht in der Mitte. Ist es bei euch ebenso? Oder meine Anzeige messt weniger, als die Wahrheit?

LG
Attila
Angehängte Grafiken
Dateityp: jpg 20160421_001241.jpg (59,4 KB, 22x aufgerufen)
Dateityp: jpg 20160421_001131.jpg (58,7 KB, 27x aufgerufen)
Dateityp: jpg 20160421_001147.jpg (56,8 KB, 26x aufgerufen)
ttaattaa ist offline   Mit Zitat antworten
Alt 21.04.2016, 08:42   #14
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.651

Motorrad:
ST 1100 AY blau
Standard

Bei meiner kommt der Lüfter etwas später, etwa 01:00Uhr-Stellung. Aber mach dir da jetzt nicht den Kopp. Ob nun eher oder später spielt nur eine untergeordnete Rolle wenn die Anzeige im Normalbetrieb schön links bleibt. Das System arbeitet ja
__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!

Meine Homepage
Pipus ist offline   Mit Zitat antworten
Alt 21.04.2016, 17:08   #15
horst.w
Erfahrener Benutzer
 
Benutzerbild von horst.w
 
Registriert seit: 23.03.2003
Beiträge: 1.689
Standard

Zitat:
Zitat von ttaattaa Beitrag anzeigen
...
In den neuen Th gibt es in die kleinen Loch oben ein "Metalventill", giesst bei geschlossen Th den wasser langsamer durch.)
...
Das kleine Loch ist meines Wissens zum Entlüften des Thermostatgehäuses da, sonst würde sich in der Kammer Luft stauen, deshalb auch nach oben ausgerichtet.
Der Thermostat schließt sowieso nicht hermetisch ab, das ist auch gewollt.

Horst
horst.w ist offline   Mit Zitat antworten
Alt 21.04.2016, 20:57   #16
ttaattaa
Benutzer
 
Benutzerbild von ttaattaa
 
Registriert seit: 01.02.2016
Ort: Budapest
Beiträge: 57

Motorrad:
ST 1100 Y
Standard

Danke meine Herren!
ttaattaa ist offline   Mit Zitat antworten
Alt 24.08.2018, 11:56   #17
blättle55
Ur-Mährer
 
Benutzerbild von blättle55
 
Registriert seit: 31.07.2012
Ort: 72108 nördl. Rammert; Neckartal zw. Horb und Tü
Beiträge: 200

Motorrad:
GOLD-ST1100 CBS '99
Frage kann es auch der sensor sein?

Hallo zusammen,
Klinke mich mal hier ein mit meinem Problem-

bevor ich zum thermostat- Tausch starte, überlege ich, ob es bei mir nicht eher der sensor ist.

Vorfall:
beim fahren geht die Nadel auf 12-13h, aber in der Stadt bei diesen Temperaturen geht sie gegen den weißen rechten Strich, bei mehr Geschwindigkeit wieder gegen 12h-

letzte Woche nach einer Tour in Mannheim bei 35*C Aussentemperatur sogar darüber, zum Glück kam ein Gewitter und die Luft kühlte ab und ich konnte gut über die Autobahn nach Hause fahren, nachdem ich nachgehen hatte, ob im Ausgleichsbehälter genügend Wasser war.


wie kann ich prüfen, ob der Ventilator anspringt?

merci vielmals im voraus für die Hilfe(n)
__________________
2-Räder: ABS-PAN '94, NTV 650, CX 500; Vespa PX200; Yam RD250
zudem KYMCO dink250, DAELIM 125, zündapp50
Oh Bua, des werd dr au amol domm vorkomme, wende gschaid wirsch...
eingeschwäbelter Mährer; sparsamer als Schwaben&Schotten zusammen!)
blättle55 ist offline   Mit Zitat antworten
Alt 24.08.2018, 12:52   #18
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.651

Motorrad:
ST 1100 AY blau
Standard

Lasse sie im Stand laufen und kurz vor zu warm hörst du den Lüfter anspringen.
__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!

Meine Homepage
Pipus ist offline   Mit Zitat antworten
Alt 24.08.2018, 15:53   #19
Ralle
Erfahrener Benutzer
 
Benutzerbild von Ralle
 
Registriert seit: 12.10.2014
Ort: Dünsen
Beiträge: 463

Motorrad:
BMW GS 1200 ADV 2018
Standard

Am Kühler hast du einen Termoschalter, am Schalter den Stecker abziehen und den Stecker überbrücken und der Lüfter müsste laufen.
Falls das was Pipus vorgeschlagen hat, nicht funktioniert, ansonsten ist Pipus sein Vorschlag erstmal die einfachste Lösung, falls du dann noch ein Lasertermometer hast, auf den unteren Teil des Kühlers halten und bei einer Temperatur von ca 95-97 Grad müsste der Lüfter sich in Bewegung setzen.
Aber wenn du an den Kühlerschläuchen rankommen solltest und beim laufen lassen des Motors, beide Schläuche fast gleichmässig warm werden, wirst du um einen wechsel des Termostats nicht drum rum kommen, aber dann (da Termostat immer offen steht) dürfte die Maschine eigentlich nie zu warm werden.

Gruss Ralph
Ralle ist offline   Mit Zitat antworten
Alt 24.08.2018, 17:35   #20
Pipus
Hartz IV GoldWing Fahrer
 
Benutzerbild von Pipus
 
Registriert seit: 23.06.2004
Ort: Gelsenkirchen Nord
Beiträge: 8.651

Motorrad:
ST 1100 AY blau
Standard

Zitat:
Zitat von Ralle Beitrag anzeigen
...und den Stecker überbrücken und der Lüfter müsste laufen.
...

Stecker brücken ist in diesem Fall - gegen Masse halten. Ist nur einpolig.

__________________
Gruß, Hannes

(Fettdruck und unterstrichen - ist ein Link drunter)



Der Weg sei das Ziel;
Das Ziel ist im Weg;
Weg mit dem Ziel!

Meine Homepage
Pipus ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:57 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.