Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > ST 1100 > ST-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 28.06.2019, 13:28   #1
Eberjo
Neuer Benutzer
 
Registriert seit: 28.06.2019
Ort: Bruchsal
Beiträge: 4

Motorrad:
Goldwing 1500/92, Pan European 1100/98
Standard Mein Pan läuft nicht oder nicht richtig

Hallo, habe einen Frage.
Ich habe ein Pan gekauft. Das Motorrad ist ewig nicht gelaufen. Springt manschmal an und manschmal nicht. Manschmal gut manscmal schlecht. Tank war voll Rost. Habe ich getauscht. Vergaser habe ich auch getauscht. Von Kraftstoff her müsste ok sein. ich denke das der Zündung nicht stimmt. Am Zündkerzen sind Funken da aber meinen Meinung nach zu schwach. Wenn der Motor läuft: in Standgas geht der aus. Versauft.
Hat vielleicht jemand erfahrung oder Idee was es sein könnte?
Ich dacht vielleicht: ein Stecker vom Zündung oxidiert? oder sowas.
Batterie ist neu.
Eberjo ist offline   Mit Zitat antworten
Alt 28.06.2019, 14:04   #2
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.803

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Hallo Eberjo,

willkommen im Forum. Da werden sich gewiss die Stromexperten noch melden. Sind die Austauschvergaser ordentlich sychronisiert oder nur eingebaut worden, mit der Hoffnung, dass es nun in Deinem Moped funzt.

Da Du noch ne 1500er GL fährst, bist Du da auch im Goldwing-Forum unterwegs?
Olli/Lippstadt ist gerade online   Mit Zitat antworten
Alt 01.07.2019, 13:58   #3
Moppedtouri
am liebsten Tourenfahrer
 
Benutzerbild von Moppedtouri
 
Registriert seit: 31.07.2017
Ort: Moers
Beiträge: 316

Motorrad:
PAN ST 1100 '93 mit ABS VFR 750 F '96
Standard

Zitat:
Zitat von Eberjo Beitrag anzeigen
Hat vielleicht jemand erfahrung oder Idee was es sein könnte?
Moin,
hier eine kleine Auswahl dessen, was meine Glaskugel zum Stichwort oder sowas so alles von sich gegeben hat (die labert immer so schnell dass ich mir nicht alles behalten kann, wenn ich es nicht sofort aufschreibe ):
  • Vergaser
  • Elektrik
  • Luftfilter
  • Zündkerze(n)
  • Zündkerzenstecker
  • Zündkabel
  • Benzinpumpe
  • Benzinfilter
  • Benzinleitung
  • Benzinhahn
  • Ansaugstutzen
Die Punkte 1 und 2 sind etwas komplexer, die Ursachen können vielfältig sein.

Ach siehste, ich meine auch die Bakterie hatte meine Glaskugel erwähnt . . .
__________________
Gruß vom Rand vom Pott
Jens

Geändert von Moppedtouri (01.07.2019 um 14:00 Uhr) Grund: Nachtrag
Moppedtouri ist offline   Mit Zitat antworten
Alt 02.07.2019, 14:56   #4
Tim #492
Bestandteil des Inventars
 
Benutzerbild von Tim #492
 
Registriert seit: 29.09.2002
Ort: Elsass
Beiträge: 1.195

Motorrad:
ST 1100, R 1150 GS Adventure
Standard

Moin,

nachdem die Zündkerzen wohl schon draussen waren, wie haben die so ausgesehen? Wie Olli schon schrieb, wurden die Vergaser gereinigt und synchronisiert oder nur eingebaut?

Wie lange stand die Maschine? Ist sie zum Schluss vor der langen Standzeit noch gelaufen?
__________________
Beste Grüße

Tim #492

http://www.stoc-saar-pfalz.net
http://www.moto-adventure.net
http://www.stoc-germany.de
Freiheit stirbt mit Sicherheit.
Freiheit stirbt, mit Sicherheit.
Tim #492 ist offline   Mit Zitat antworten
Alt 02.07.2019, 19:58   #5
Eberjo
Neuer Benutzer
 
Registriert seit: 28.06.2019
Ort: Bruchsal
Beiträge: 4

Motorrad:
Goldwing 1500/92, Pan European 1100/98
Standard

hallo, Ich dachte dass jemand ein "Idee" hat. Was alles sein könnte: das hatte ich schon gedacht. Vergaser synkronisieren ist Feinschliff zum schluß. Zuerst muss der laufen ohne aus zu gehen.
Ich weiss nicht wie lange der Pan standen. Aber lange genug um der Tank durch zu rosten. Die Kerzen waren von Farbe her ok nur total nass und der Funk meinen Meinung nach zu schwach. Ich tipe auf ein oxydierte Stecker oder sowas. Habe meinen Goldwing fertig machen müssen für der TÜV. und dann geht es weiter mit der PAN. Vielleicht hat jemand ein Idee was ich noch schauen könnte.
Gruß ebrjo
Eberjo ist offline   Mit Zitat antworten
Alt 03.07.2019, 07:58   #6
Bonifazius
Andreas #1381
 
Benutzerbild von Bonifazius
 
Registriert seit: 08.04.2018
Ort: Berlin
Beiträge: 332

Motorrad:
ST1100 Bj'94
Standard

Wenn Funken an allen vier Zylindern ankommen welche Farbe haben diese? Orange oder satt blau? Am besten mit Werkstatthandbuch einfach mal die Zündspulen/-stecker durchmessen und prüfen ob die Werte stimmen. Sonst meiner Meinung nach ganz wichtig: Vergaser prüfen und synchronisieren. Wenn die nicht sauber eingestellt sind läuft sie auch mal gut oder mal schlecht an. Funktioniert der Choke ordentlich? Lässt sich schlechtes starten an Temperaturen festmachen?
__________________
Grüße aus Berlin

Andreas

Bike hard, die old.
Bonifazius ist offline   Mit Zitat antworten
Alt 12.08.2019, 20:55   #7
Eberjo
Neuer Benutzer
 
Registriert seit: 28.06.2019
Ort: Bruchsal
Beiträge: 4

Motorrad:
Goldwing 1500/92, Pan European 1100/98
Standard

Hallo, mein Pan läuft. Es war:
1. Tank war total voll mit Rost - Habe ich getauscht.
2. Vergaser war total zu - Habe ich gereinigt.
3. Zwei Membrane waren gerissen.

Jetzt habe ich noch ein kleines Probleme:
Wenn der Motor warm ist dann springt er schwer an und es stinkt nach Benzin.
Was könnte es sein? Hat jemand eine Idee.
Gruß Joel
Eberjo ist offline   Mit Zitat antworten
Alt 12.08.2019, 22:26   #8
Bonifazius
Andreas #1381
 
Benutzerbild von Bonifazius
 
Registriert seit: 08.04.2018
Ort: Berlin
Beiträge: 332

Motorrad:
ST1100 Bj'94
Standard

Vergaser gereinigt, danach synchronisiert und mal geprüft, ob das Gemisch richtig eingestellt ist, nicht, dass es zu fett ist. Hast du nur die Schiebermembranen getauscht oder mit Reparatursatz alle Dichtungenngetauscht? Es klingt für mich ein wenig als würde der Motor Nebenluft ziehen. Wie war denn der Zustand der Ansaugstutzen als der Vergaser wieder eingesetzt wurde. Bei mir lag es sogar daran, dass die Schellen an den Gummis zu groß waren und nicht dicht abgeschlossen haben.

Viel Vermutung, etwas ganz klares hätte ich gerade nicht auf dem Schirm.
__________________
Grüße aus Berlin

Andreas

Bike hard, die old.
Bonifazius ist offline   Mit Zitat antworten
Alt 13.08.2019, 12:48   #9
ManfredK
Profi
 
Registriert seit: 09.05.2009
Beiträge: 3.076
Standard

Wenn Sie nach Benzin stinkt läuft sie eher zu fett und nicht zu mager.
Schließt der Choke (Startvergaserkolben)?
__________________
Wenn Freiheit überhaupt etwas bedeutet, dann vor allem das Recht, anderen Leuten das zu sagen, was sie nicht hören wollen.
ManfredK ist offline   Mit Zitat antworten
Alt 13.08.2019, 15:59   #10
Eberjo
Neuer Benutzer
 
Registriert seit: 28.06.2019
Ort: Bruchsal
Beiträge: 4

Motorrad:
Goldwing 1500/92, Pan European 1100/98
Standard

Hallo, Ich habe auch die Dichtung von Schwimmerdeckel erneuert. Synchronisiert natürlich aber Gemisch nicht. Ich denke Gemisch ist zu Fett. Aber nur Warm. Kalt läuft super. Meinst du die Schellen sind so wichtig. Weill die waren nicht so gut.
Eberjo ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:53 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.