Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 21.01.2019, 09:05   #1
The Walter
Erfahrener Benutzer
 
Benutzerbild von The Walter
 
Registriert seit: 11.04.2016
Ort: München
Beiträge: 293

Motorrad:
DN-01 26.000 km ST1300A Bauj. 2015
Standard Beleuchtung STX

Ich habe schon einiges über die Beleuchtung der Pan im Forum durchgelesen werde aber trotzdem nicht schlau daraus.
Beide Scheinwerfer benutzen die 12 Volt 60/55 Watt Lampen steht im Handbuch.
Sollten dann auch beide sowohl als Abblendlicht und Fernlicht funktioniern oder ist das anders?????
Wenn an meiner Pan das Abblendlich an ist leuchtet nur der rechte Scheinwerfer, schalte ich das Fernlicht ein, leuchten beide Scheinwerfer.
Ist das so o.k.
Ich habe das erst jetzt bemerkt, da ich ja normalerweise auf dem Motorrad sitze und nicht davor stehe.
Da kennt sich bestimmt jemand im Forum aus, denke ich, für guten Rat wäre ich dankbar.
Auf alle Fälle werde ich nun mal sicherheitshalber 2 neue Leuchtmittel ordern.
Gruß The Walter
__________________
Bewegung gehört zum Leben.
Absolute Ruhe gibt es nur im Tod.
The Walter ist offline   Mit Zitat antworten
Alt 21.01.2019, 09:10   #2
MES
Karpatenreiter
 
Registriert seit: 14.04.2008
Ort: bei Schwäbisch Gmünd
Beiträge: 3.355

Motorrad:
STX 1300 BJ 2002
Standard

Bei meiner (BJ 2002) leuchten beide Scheinwerfer auch als Fernlicht
__________________
LG

Ernst
http://bfz-schuster.de
ERP-Erfolg.de
MES ist gerade online   Mit Zitat antworten
Alt 21.01.2019, 09:11   #3
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.754

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Du hast 2-Fadenleuchtmittel, es sollten beide Abblendlichter leuchten, also ist auf der linken Seite der Leuchtwedel für das Abblenlicht durchgebrannt.
Olli/Lippstadt ist offline   Mit Zitat antworten
Alt 21.01.2019, 09:16   #4
G.Hartmann
Erfahrener Benutzer
 
Registriert seit: 28.03.2005
Beiträge: 495
Standard

Dann ist das linke Leuchtmittel defekt.
Achtung : beim Abziehen des dreipoligen Steckers muss dieser seitlich zusammengedrückt werden.
Gruß
Günther #138
G.Hartmann ist offline   Mit Zitat antworten
Alt 21.01.2019, 12:31   #5
The Walter
Erfahrener Benutzer
 
Benutzerbild von The Walter
 
Registriert seit: 11.04.2016
Ort: München
Beiträge: 293

Motorrad:
DN-01 26.000 km ST1300A Bauj. 2015
Standard

Danke, nun kenn ich mich aus.
Man muss nur die richtigen Leute fragen
Gruß The Walter
__________________
Bewegung gehört zum Leben.
Absolute Ruhe gibt es nur im Tod.
The Walter ist offline   Mit Zitat antworten
Alt 21.01.2019, 15:58   #6
RDMMP
Der, der mit den Hunden
 
Benutzerbild von RDMMP
 
Registriert seit: 29.05.2006
Ort: Lambrecht
Beiträge: 1.187

Motorrad:
ST1300 Bj. 2006
Standard

Wennste schon die H4 wechselst, dann nimm gleich die H4-LED`s von Nighteye Absolut genial helles Licht...
__________________
Gruß Tom
RDMMP ist offline   Mit Zitat antworten
Alt 23.01.2019, 21:30   #7
Arnd1
Arnd
 
Registriert seit: 01.01.2019
Ort: Neunkirchen - Seelscheid
Beiträge: 37

Motorrad:
NT650V von 1998, ST1100 von 1992, Daelim S3 von2012
Standard

Zitat:
Zitat von RDMMP Beitrag anzeigen
Wennste schon die H4 wechselst, dann nimm gleich die H4-LED`s von Nighteye Absolut genial helles Licht...
Klingt interessant aber die Haben ja nen Riesen Kühlkörper, Passen die auch auf die ST1100 und wie hast du die Gummis da drüber bekommen hab schon ein paar Lampen ausprobiert aber glücklich bin ich bisher nicht geworden.
Arnd1 ist offline   Mit Zitat antworten
Alt 23.01.2019, 21:43   #8
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.754

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Die Stanley-Gummiabdeckung mit einer Nagelschere anpassen, dann wird der Adapterring (im Lieferumfang LED-Leuchtmittel) mit der Klammer, die sonst zum Befestigung der kompletten Halo-Lampe dient, am Reflektor befestigt. Nun die LED-Lampe durch die angepasste Öffnung der Gummikappe schieben, dann wird die LED samt Gummikappe in den Adapterring gesteckt und mit einer Viertel-Umdrehung veriegelt, fertig. Gummikappe wieder dicht aufstülpen. Der Kühlkörper schaut hinten aus der Standeyabdeckung raus, stört nicht weiter. Stecker drauf, gfls. Lichthöhe ne justieren, Spaß am Licht haben.
Olli/Lippstadt ist offline   Mit Zitat antworten
Alt 23.01.2019, 22:12   #9
Arnd1
Arnd
 
Registriert seit: 01.01.2019
Ort: Neunkirchen - Seelscheid
Beiträge: 37

Motorrad:
NT650V von 1998, ST1100 von 1992, Daelim S3 von2012
Standard

Ok vielen Dank denn bestelle ich erst mal eine und schau im Roller ob die was Taugt und rüste denn alle H4 um aber für den Tüv müssen die bestimmt trotzdem raus oder?
Arnd1 ist offline   Mit Zitat antworten
Alt 23.01.2019, 22:13   #10
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.754

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Ja gewiss doch .
Olli/Lippstadt ist offline   Mit Zitat antworten
Antwort

Stichworte
beleuchtung stx

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:29 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.