Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > Plauderecke > Kreuz und Quer

Antwort
 
Themen-Optionen Ansicht
Alt 03.12.2018, 22:58   #1
tatzelwurm
Erfahrener Benutzer
 
Registriert seit: 06.11.2010
Ort: Hannover
Beiträge: 349

Motorrad:
Honda Crosstourer
Standard Der Windows Explorer

hat sich bei mir verlustigt, das heißt, er ist weg.

Warum und wieso entzieht sich meiner Kenntnis. Aber dafür habe ich so eine blöde Anzeige mit Bibliotheken.

Spannende Frage; Wie komme ich zu dem alten Explorer zurück?

Hat da jemand eine Idee?
__________________
Gruß vom Tatzel


--> Jage nicht, was Du nicht töten kannst <--
tatzelwurm ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:28   #2
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.402

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Such ihn dir unter C/Programmme (x86)/Internet Explorer . Da ist bei WIN10 die Exe-Datei des Browsers, kannste dann auf´s Desktop kopieren.
Angehängte Grafiken
Dateityp: jpg Win Browser.JPG (49,7 KB, 18x aufgerufen)
Olli/Lippstadt ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:37   #3
Moppedtouri
am liebsten Tourenfahrer
 
Benutzerbild von Moppedtouri
 
Registriert seit: 31.07.2017
Ort: Moers
Beiträge: 224

Motorrad:
ST 1100 '99 ohne ABS, VFR 750 '96
Standard

Führe mal einen vollständigen Virencheck durch und teile das Ergebnis mit.
Welches Betriebssystem benutzt Du?
Was für Bibliotheken werden angezeigt? Kannst Du mal ein Screenshot machen?
Auf welche Weise bist Du vorher zum Windows Explorer gelangt?
__________________
Gruß vom Rand vom Pott
Jens
Moppedtouri ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:38   #4
tatzelwurm
Erfahrener Benutzer
 
Registriert seit: 06.11.2010
Ort: Hannover
Beiträge: 349

Motorrad:
Honda Crosstourer
Standard

Na, und genau das geht nicht. Wenn ich den Explorer aufrufe bin ich in so einer komischen Ansicht. Die nennt sich Bibliothek.

Betriebssystem ist Win7.

Ich bin da etwas ratlos im Moment, auch wie das eingeschaltet wurde.
Angehängte Grafiken
Dateityp: png Biblio.PNG (46,7 KB, 51x aufgerufen)
__________________
Gruß vom Tatzel


--> Jage nicht, was Du nicht töten kannst <--
tatzelwurm ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:38   #5
tatzelwurm
Erfahrener Benutzer
 
Registriert seit: 06.11.2010
Ort: Hannover
Beiträge: 349

Motorrad:
Honda Crosstourer
Standard

Ich will ja nur zur "klassischen" Ansicht zurück.
__________________
Gruß vom Tatzel


--> Jage nicht, was Du nicht töten kannst <--
tatzelwurm ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:40   #6
tatzelwurm
Erfahrener Benutzer
 
Registriert seit: 06.11.2010
Ort: Hannover
Beiträge: 349

Motorrad:
Honda Crosstourer
Standard

Früher bin ich über den Botton in der Statusleiste unten links zum Explorer gekommen. Der neben Start steht.
__________________
Gruß vom Tatzel


--> Jage nicht, was Du nicht töten kannst <--
tatzelwurm ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:40   #7
Moppedtouri
am liebsten Tourenfahrer
 
Benutzerbild von Moppedtouri
 
Registriert seit: 31.07.2017
Ort: Moers
Beiträge: 224

Motorrad:
ST 1100 '99 ohne ABS, VFR 750 '96
Standard

Oli: Nicht vom Internet Explorer sondern vom Windows Explorer ist die Rede
__________________
Gruß vom Rand vom Pott
Jens
Moppedtouri ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:48   #8
Moppedtouri
am liebsten Tourenfahrer
 
Benutzerbild von Moppedtouri
 
Registriert seit: 31.07.2017
Ort: Moers
Beiträge: 224

Motorrad:
ST 1100 '99 ohne ABS, VFR 750 '96
Standard

Ganz links in dem von Dir gezeigten Fenster gibt es oben einen Button "Organisieren"
Darunter den Menüpunkt Layout
Dort habe ich Detailbereich und Navigationsbereich und Bereich Bibliothek ausgewählt
Probier das mal
__________________
Gruß vom Rand vom Pott
Jens
Moppedtouri ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:52   #9
tatzelwurm
Erfahrener Benutzer
 
Registriert seit: 06.11.2010
Ort: Hannover
Beiträge: 349

Motorrad:
Honda Crosstourer
Standard

Ich könnt euch knutschen: Alles wieder gut, alle anzeigen, auch die Laufwerke, sind wieder da.

Danke Euch, die Panik legt sich gerade.
__________________
Gruß vom Tatzel


--> Jage nicht, was Du nicht töten kannst <--
tatzelwurm ist offline   Mit Zitat antworten
Alt 03.12.2018, 23:53   #10
Moppedtouri
am liebsten Tourenfahrer
 
Benutzerbild von Moppedtouri
 
Registriert seit: 31.07.2017
Ort: Moers
Beiträge: 224

Motorrad:
ST 1100 '99 ohne ABS, VFR 750 '96
Standard

Ich denke Dir fehlt der Navigationsbereich. Hast Du das mal ausprobiert?

Na denn . . .
__________________
Gruß vom Rand vom Pott
Jens

Geändert von Moppedtouri (03.12.2018 um 23:55 Uhr) Grund: Ergänzung hinzugefügt
Moppedtouri ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:15 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.