Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 03.10.2019, 12:29   #1
Michael_MG
Neuer Benutzer
 
Benutzerbild von Michael_MG
 
Registriert seit: 31.05.2018
Ort: Mönchengladbach
Beiträge: 7

Motorrad:
ST1300, Baujahr 2010, 33200 km
Standard Flüssigskeitsfleck unter der PAN

Hallo zusammen,

seit 3 Wochen bin ich stolzer Besitzer einer PAN Baujahr 2010 mit aktuell 33800 km auf der Uhr. Heute Morgen stellte ich fest, dass unter der Bugverkleidung ein ca. 10 cm großer Fleck zu sehen war. Es sieht nicht nach Motoröl aus und riecht auch nicht so.
Ich konnte feststellen, dass ein relativ dünner Schlauch unten zwischen der Bugverkleidung heraus kommt. Hier scheint die Flüssigkeit her zu kommen. Nun bin ich beunruhigt.
In der Suche bin ich immer bei Kühlmittel gelandet, bin aber nicht sicher, ob das stimmt.

Nun brauche ich eure Hilfe. Was ist das für ein Schlauch und was für eine Flüssigkeit kam da raus? Was ist zu tun?

Danke im Voraus für eure Antworten.

Gruß aus MG

Michael
Michael_MG ist offline   Mit Zitat antworten
Alt 03.10.2019, 13:47   #2
Löti
Dauertourist in Berlin
 
Benutzerbild von Löti
 
Registriert seit: 10.04.2008
Ort: B-Wilmersdorf
Beiträge: 3.281

Motorrad:
DL650 V-Strom-Bj. 2010
Standard

Einfach am Schlauchende oder, soweit noch vorhanden, einen Finger mit der Flüssigkeit benetzen und an die Zungenspitze halten.

Wenn`s süß(lich) schmeckt = Kühlflüssigkeit.
Jetzt "nur" noch die Ursache herausfinden.

Nachtrag:
Eines vorweg. Mit der Technologie einer 1300-er kenne ich mich so gut wie gar nicht aus, aber mit der 1100-er.
Bei der 1100-er ist am Deckel des Ausgleichbehälters ein (Überlauf)Schlauch angeschlossen, der nach unten geführt wird und als freier Auslauf (meist schräg abgeschnitten) endet.
So, glaube ich jedenfalls, wird es auch bei einer 1300-er, oder zumindest ähnlich sein.

Wenn es denn tatsächlich Kühlflüssigkeit ist und aus diesem Schlauch ausgetreten ist, dann wird es einen Grund dafür geben.
Einer davon könnte sein, dass einfach der Kühlflüssigkeitsstand im Ausgleichbehälter zu hoch war (sollte sich zwischen Min. und Max. bei kaltem Motor befinden) und bei entsprechender Temperatur sich soweit ausgedehnt hat, dass es einfach übergelaufen ist. Falls es bei diesem einmaligen Fall bleibt, würde ich davon ausgehen, dass es einfach überfüllt war. Wurde da vor kurzem etwas dran gemacht?
Kommt es zu weiten Verlusten, muss der Sache auf den Grund gegegangen werden.
Also als erstes den Kühlflüssigkeitsstand bei kaltem Motor und danach bei warmen Motor kontrollieren. Sowie auch mal den Verlauf der Temperaturanzeige beobachten. Geht die Nadel bis in den roten Bereich? Ansonsten wirst du hier Spezis für 1300-er finden, die dir sicherlich weitere Tipps geben und weiterhelfen.
__________________
Wer seine Augen nicht braucht um zu sehen, der wird sie brauchen um zu weinen.

Jean Paul (1763-1825)

Geändert von Löti (03.10.2019 um 17:03 Uhr) Grund: Nachtrag
Löti ist offline   Mit Zitat antworten
Alt 03.10.2019, 17:11   #3
S-wiss T-om
Alter Benutzer
 
Benutzerbild von S-wiss T-om
 
Registriert seit: 01.04.2005
Ort: Grabs, Schweiz
Beiträge: 142

Motorrad:
ST 1300, 2005
Standard

Ich denke es ist der Überlauf der Kühlflüssigkeit. Unbedenklich und ergibt sich von selbst nach einigen hundert KM. Das kann passieren wenn zuviel Kühlflüssigkeit eingefüllt wurde. Die Füllstandanzeige des KF Behälters ist relativ schlecht ablesbar und man füllt lieber zuviel als zuwenig ein.
Den Fleck nicht eintrocknen lassen und mit einem wässerigen Reinigungsmittel entfernen.
S-wiss T-om ist offline   Mit Zitat antworten
Alt 03.10.2019, 20:25   #4
Michael_MG
Neuer Benutzer
 
Benutzerbild von Michael_MG
 
Registriert seit: 31.05.2018
Ort: Mönchengladbach
Beiträge: 7

Motorrad:
ST1300, Baujahr 2010, 33200 km
Standard

Hallo Löti,
hallo S-wiss T-om,

danke für eure Antworten. Ich werde das beobachten. Ansonsten geht die Dicke zum Freundlichen. Hab sie erst vor drei Wochen da abgeholt. Es wurde auch noch eine Inspektion gemacht. Möglicherweise wurde ja tatsächlich zuviel Flüssigkeit eingefüllt. Ich hoffe es.

Gruß aus MG

Michael
Michael_MG ist offline   Mit Zitat antworten
Alt 04.10.2019, 11:23   #5
RETNÜG
Erfahrener Benutzer
 
Registriert seit: 27.10.2006
Beiträge: 273
Standard

Hallo Michael,
warscheinlich Kühlwasser überfüllt. Könnte aber auch ein kleiner Riss im Überdruckschlauch zum Ausgleichsbehhälter sein, meist im Bogen vor dem Thermostat am Kühlwasser - Deckel. Es wird dann Kühlwasser bei höherer Temperatur und Druck in den Ausgleichsbehälter abgeleitet und bei Abkühlung nicht wieder in den Kühler zurückgesaugt. So das der Füllstand steigt. Im kalten Zustand Kühlwasserstand im Kühler kontrolieren. Kühlwasser muß bis Oberkante Kühler stehen. Dann erst Ausgleichsbehälter bis zwischen Min und Max befüllen. Taschenlampe verwenden gegebenenfalls Linke Schutzkappe Sturzbügel entfernen.
Gruß Günter
RETNÜG ist offline   Mit Zitat antworten
Alt 04.10.2019, 11:24   #6
RETNÜG
Erfahrener Benutzer
 
Registriert seit: 27.10.2006
Beiträge: 273
Standard

Hallo Michael,
warscheinlich Kühlwasser überfüllt. Könnte aber auch ein kleiner Riss im Überdruckschlauch zum Ausgleichsbehhälter sein, meist im Bogen vor dem Thermostat am Kühlwasser - Deckel. Es wird dann Kühlwasser bei höherer Temperatur und Druck in den Ausgleichsbehälter abgeleitet und bei Abkühlung nicht wieder in den Kühler zurückgesaugt. So das der Füllstand steigt. Im kalten Zustand Kühlwasserstand im Kühler kontrolieren. Kühlwasser muß bis Oberkante Kühler stehen. Dann erst Ausgleichsbehälter bis zwischen Min und Max befüllen. Taschenlampe verwenden gegebenenfalls Linke Schutzkappe Sturzbügel entfernen.
Gruß Günter
RETNÜG ist offline   Mit Zitat antworten
Alt 04.10.2019, 13:10   #7
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 129

Motorrad:
ST1300 aus 2002
Standard

Moin,

genau. Testen ob Wasser oder Öl.

Wasser mittig links kommt vom Überlauf Ausgleichsbehälter. Eher unkritisch, wenn es dann mal aufhört. Oder da stimmt was nicht (Schlauchschelle, Kunststoffstutzen angebrochen).

Wasser vorne rechts kommt wahrscheinlich aus dem Entwässerungskanal von der "Wanne" unterhalb des Luftfilter. Wenn es von dort kommt, sind die Dichtringe von den Wasseranschlußstutzen undicht oder einige Schläuche lecken....nicht schön.

Gruß

Jan
JanLu ist offline   Mit Zitat antworten
Alt 04.10.2019, 13:11   #8
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 129

Motorrad:
ST1300 aus 2002
Standard

Foto?

Gruß Jan
JanLu ist offline   Mit Zitat antworten
Alt 04.10.2019, 17:46   #9
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.240

Motorrad:
Bombora SC58
Standard

Es könnte auch von der Wasserpumpe kommen, auf der rechten Seite am Pumpengehäuse ist unterhalb eine Öffnung, wenn da Kühlflüssigkeit austritt ist die Wellendichtung nicht mehr in Ordnung.
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 04.10.2019, 22:41   #10
mavisto
Pan Zerechse
 
Benutzerbild von mavisto
 
Registriert seit: 16.03.2013
Ort: mittig zwischen HH und HB
Beiträge: 1.464

Motorrad:
STX 1300 -Bj.07/2003 #1304
Standard

um weitere Vermutungen vorzubeugen, solltest du den HH fragen, ob das Kühlwasser kontrolliert bzw. aufgefüllt wurde
__________________


klick auf das Motorrad und schau in meinen Bilderblog

Gruß Dieter
4 Räder bewegen den Körper, 2 Räder bewegen die Seele
mavisto ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:24 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.