Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > ST 1100 > ST-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 23.05.2019, 12:05   #11
Sangalaki
Erfahrener Benutzer
 
Benutzerbild von Sangalaki
 
Registriert seit: 30.11.2008
Ort: Bobenheim-Roxheim
Beiträge: 738

Motorrad:
ST1100(G) ABS/CBS TCS, XBR und ne Bol d'or
Standard

grün ist bei Honda MASSE!
Sangalaki ist offline   Mit Zitat antworten
Alt 23.05.2019, 12:18   #12
lui21
Benutzer
 
Registriert seit: 22.05.2019
Ort: 59069 hamm
Beiträge: 37

Motorrad:
pan european 1100 abs\tcs
Standard

also: auf grün / sw-ws sind 12,3 Volt bei eingeschalteter Zündung
grün/ br-r keine Spannung
grün / blau-gelb ebenfalls 12,3 Volt

bei ausgeschalteter Zündung tut sich nirgends etwas.

in der Hoffnung das das jetzt richtig war
lui21 ist offline   Mit Zitat antworten
Alt 23.05.2019, 12:44   #13
lui21
Benutzer
 
Registriert seit: 22.05.2019
Ort: 59069 hamm
Beiträge: 37

Motorrad:
pan european 1100 abs\tcs
Standard

ich geh jetzt mal einfach davon aus das oben auf dem tank der rot braune und der grüne für die Stromversorgung der pumpe zuständig sind. ich habe also direkt die Batterie an diese beiden angelegt dann müßte die pumpe doch Strom bekommen..aber da bewegt sich nix. ich denke der draht in der mitte ist für die tankanzeige. sollte ich jetzt die pumpe mal ausbauen?
lui21 ist offline   Mit Zitat antworten
Alt 23.05.2019, 13:00   #14
Sangalaki
Erfahrener Benutzer
 
Benutzerbild von Sangalaki
 
Registriert seit: 30.11.2008
Ort: Bobenheim-Roxheim
Beiträge: 738

Motorrad:
ST1100(G) ABS/CBS TCS, XBR und ne Bol d'or
Standard

wie voll ist dein Tank?

bedenke, wenn der Tank voll ist, steht das Benzin oben im Dom

keine Ahnung, ob du da anschließend ne neue Dichtung brauchst?

Die ist jedenfalls im Board-shop lieferbar

Geändert von Sangalaki (23.05.2019 um 13:07 Uhr)
Sangalaki ist offline   Mit Zitat antworten
Alt 23.05.2019, 14:53   #15
lui21
Benutzer
 
Registriert seit: 22.05.2019
Ort: 59069 hamm
Beiträge: 37

Motorrad:
pan european 1100 abs\tcs
Standard

tank hab ich komplett leer gemacht und pumpe ausgebaut.
tank werd ich besser gleich mal gebraucht besorgen und die pumpe
macht keine Bewegung...normalerweise würde ich ja bezweifeln das eine pumpe durch stehen kaputt geht aber anscheinend ist das so...also auch das mal irgendwie neu besorgen. ich denke dann kann ich auch gleich das Relais tauschen. tank hab ich auch gleich ausgebaut ..jede menge rost und dreck.
lui21 ist offline   Mit Zitat antworten
Alt 23.05.2019, 17:01   #16
Sangalaki
Erfahrener Benutzer
 
Benutzerbild von Sangalaki
 
Registriert seit: 30.11.2008
Ort: Bobenheim-Roxheim
Beiträge: 738

Motorrad:
ST1100(G) ABS/CBS TCS, XBR und ne Bol d'or
Standard

da hast du aber gleich das volle Programm!

ich drücke dir die Daumen.

bei Bike-teile.de sind 6 Tanks "vorrätig"
Sangalaki ist offline   Mit Zitat antworten
Alt 23.05.2019, 17:56   #17
lui21
Benutzer
 
Registriert seit: 22.05.2019
Ort: 59069 hamm
Beiträge: 37

Motorrad:
pan european 1100 abs\tcs
Standard

hab jetzt alles aus der bucht bestellt. Hoffe das funzt auch alles. aber jetzt wo der tank raus ist kann ich mich ja auch gleich an die Vergaser machen. ich hab hier schon gelesen das man die mit ein wenig fett und Menschenkraft auch wieder rein bekommt. wenn man die rausnimmt muss man die dann auch wieder synchronisieren? oder reicht es die Schwimmer Kammern aufzumachen um zu schauen wie verdreckt das ist. ist Ultraschall zwingend erforderlich? ich bin für jeden guten tip dankbar
lui21 ist offline   Mit Zitat antworten
Alt 23.05.2019, 19:25   #18
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.240

Motorrad:
Bombora SC58
Standard

Zitat:
Zitat von lui21 Beitrag anzeigen
also: auf grün / sw-ws sind 12,3 Volt bei eingeschalteter Zündung
grün/ br-r keine Spannung
grün / blau-gelb ebenfalls 12,3 Volt

bei ausgeschalteter Zündung tut sich nirgends etwas.

in der Hoffnung das das jetzt richtig war
von der vorgehensweise der Messung so weit richtig, Resultat eher nicht.

aber du bist ja schon weiter mit der Diagnose, wenn auch mit nicht sehr erfreulichem Ausgang.
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 23.05.2019, 21:06   #19
lui21
Benutzer
 
Registriert seit: 22.05.2019
Ort: 59069 hamm
Beiträge: 37

Motorrad:
pan european 1100 abs\tcs
Standard

wenn man nicht so die Ahnung hat versucht man erstmal alles durch tauschen in den griff zu bekommen. jetzt hab ich schon gefühlt 10 jahre kein mopped gehabt da kommts auf nen tag nicht an. ich hatte vorher eine schöne alte BMW rt 100 da kann das ja jetzt nur der step ahead sein und den muss man genießen
schön ist aber das man hier wieder neue Herausforderungen und Anregungen hat

dafür erstmal ganz lieben dank
lui21 ist offline   Mit Zitat antworten
Alt 24.05.2019, 07:18   #20
Sangalaki
Erfahrener Benutzer
 
Benutzerbild von Sangalaki
 
Registriert seit: 30.11.2008
Ort: Bobenheim-Roxheim
Beiträge: 738

Motorrad:
ST1100(G) ABS/CBS TCS, XBR und ne Bol d'or
Standard

Wenn du die Vergaser raus machst...

ich habe die Ansauggummis gleich mit gewechselt,
bei der Bestellung bin ich in die Bj 90 Zeile gerutscht
die Gummis sind rein zufällig 3 mm größer

Da die Aktion mit den Vergasern keine sehr nette Arbeit ist,
schau gleich nach den Kühlwasserschläuchen zwischen den Zylindern.
Die waren mein Grund für den Vergaserausbau

Honda-Teile kaufe ich hier im Board-shop,
meist sind sie günstiger und der Shop finanziert den Server für das Forum

Geändert von Sangalaki (24.05.2019 um 07:49 Uhr)
Sangalaki ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:22 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.