Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 21.01.2019, 15:00   #1
jackomoto
Neuer Benutzer
 
Registriert seit: 05.09.2018
Beiträge: 13
Standard Drosselklappengehäuse klemmt

Bin grad dabei die Ventile einzustellen, dazu muss ja für den Zugriff auf den rechten Kettenspanner auch der Tank und das Drosselklappengehäuse komplett runter weil man sonst nicht zum Kettenspanner dazu kommt. :-(
Tank und Lufi Gehäuse ist demontiert aber das Drosselklappengehäuse bekomm ich einfach nicht ab, gibts da einen Trick oder kann Jemand berichten wie man das Ding runter bekommt?
jackomoto ist offline   Mit Zitat antworten
Alt 21.01.2019, 19:06   #2
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 105

Motorrad:
ST1300 aus 2002
Standard

Moin,

ja, nicht so einfach. Ich habe es wie folgt gemacht:

Starken Besenstiel bzw. Rundlatte, leicht angespitzt, nehmen und dann das Gehäuse über den seitlichen Hauptrahmen (Kastenprofil) von der Pan raushebeln.
Die Latte dicht an der stabilsten Stelle des Gehäuses, der Stütze am Benzinrohr, ansetzten.

Dabei den Druck langsam erhöhen und warten bis das Gehäuse leicht kommt. Dann die Seite wechseln. Und so immer weiter. Bissl Silikonspray kann auch helfen. Macht nach zwei-dreimal Hebelansetzen Plopp.

Tut erst ein bißchen weh.... geht dann aber gut.

Beim Einbau drauf achten, daß das Gehäuse wieder richtig einrastet. Braucht ein bißchen Kraft.

Testlauf: Alles gut, alles dicht.

Wer hätte das gedacht.

Gruß

Jan
JanLu ist offline   Mit Zitat antworten
Alt 21.01.2019, 19:10   #3
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 105

Motorrad:
ST1300 aus 2002
Standard

Wenn Du schon soweit bist, kannst du auch die Startventile synchronisieren (bringt einen etwas besseren Kaltlauf) und das Wachselement mit der Fernbedienung fetten. Klemmt oft.
Bei Bedarf kannst Du auch das Wachselement nachstellen, wenn deine Pan im kalten zu sehr aufdreht.

Die Drosselklappen werden ja vom Hersteller voreingestellt und sind bei dir ganz sicher auch noch synchron.

Gruß Jan
JanLu ist offline   Mit Zitat antworten
Alt 23.01.2019, 16:44   #4
jackomoto
Neuer Benutzer
 
Registriert seit: 05.09.2018
Beiträge: 13
Standard

Danke JanLu für Deinen Hinweis, aber ich mach da jetzt schon die letzten Tage herum, heute hatte ich das Gefühl ich brech das Montiereisen ab, mit einem Besenstil muss ich es gar nicht versuchen. Es kann unmöglich sein, dass diese Gummistutzen so am Gehäuse kleben! Ich habe mit so extremem Druck auf das Gehäuse gehebelt, die müssen noch irgendwo angeschraubt oder gar "geschweisst" sein. Gibts doch nicht! :-(
jackomoto ist offline   Mit Zitat antworten
Alt 23.01.2019, 17:44   #5
Abe
Schalke-Fan
 
Registriert seit: 25.11.2008
Ort: 74252 Massenbachhausen
Beiträge: 200

Motorrad:
STX 1300 BJ 2008
Standard

bei mir waren die Gummiansaugstutzen so hart dass 2 Mann über eine Stunde gebraucht haben bis das Drosselklappengehäuse demontiert hatten.
Es wurde von beiden Seiten gleichzeitig mit viel Kraftaufwand gedrückt bis sich das Gehäuse langsam bewegt hat. Die komplette Demontage soll anscheinend über 2 Std. gedauert haben. Für die Montage wurden neue Ansaugstutzen verwendet. Die alten waren so hart dass man sie nicht mehr montieren konnte.
So war jedenfalls die Aussage der Werkstatt.
Meine Pan ist BJ 2008.

Gruß Alfred
Abe ist offline   Mit Zitat antworten
Alt 23.01.2019, 18:14   #6
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 105

Motorrad:
ST1300 aus 2002
Standard

Nur so, für alle Fälle:
Also, da gibt es pro Zylinder/Ansaugkanal noch eine Schelle, die das Gehäuse in den schwarzen Stutzen hält. Die musst du lösen.....

Silikonöl oder stark kriechendes Öl, Rostlöser, in den Übergang Gehäuse/Stützen sprühen...

Also wenn das nicht klappt, weiß ich auch nicht. Von der Ferne ist auch immer bißchen doof.

Gruß Jan
JanLu ist offline   Mit Zitat antworten
Alt 23.01.2019, 18:16   #7
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 105

Motorrad:
ST1300 aus 2002
Standard

Wo setzt du den Hebel an?
JanLu ist offline   Mit Zitat antworten
Alt 23.01.2019, 18:21   #8
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 105

Motorrad:
ST1300 aus 2002
Standard

Idee:
Manchmal verkleben die Sachen dort auch durch Verpuffungen oder Sonstwas, also solch
„Benzinkruste“

Zur Not mal nen scharfen Reiniger(Aceton) oder Waschbenzin zwischen Schwarzen Stutzen
und Gehäuse bringen, dass die Verklebung gelöst wird.
JanLu ist offline   Mit Zitat antworten
Alt 23.01.2019, 20:03   #9
ManfredK
Profi
 
Registriert seit: 09.05.2009
Beiträge: 3.076
Standard

@jackomoto

Sicherstellen dass tatsächlich die Schlauchschellen der 4 Ansaugrohre gelöst sind, kann sinnvoll sein beide Schellen zu lösen

Solltest du bei niedrigen Außentemperaturen arbeiten dann bitte die Ansaugrohre gut warm machen (größere Menge HEIßES Wasser drüber laufen lassen oder einen ausreichenden Industrie-Heißluftfön verwenden - aber bitte nicht bei 250°C; bis etwa 80°C ist ok)

Nur von einer Seite aus arbeiten

Niemals am Klappengestänge abstützen
__________________
Wenn Freiheit überhaupt etwas bedeutet, dann vor allem das Recht, anderen Leuten das zu sagen, was sie nicht hören wollen.
ManfredK ist offline   Mit Zitat antworten
Alt 23.01.2019, 20:49   #10
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 105

Motorrad:
ST1300 aus 2002
Standard

Ja. Warm machen könnte auch helfen...
JanLu ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:57 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.