Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > ST 1100 > ST-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 26.06.2019, 16:25   #11
sukram
Erfahrener Benutzer
 
Registriert seit: 16.12.2012
Ort: FRANKEN
Beiträge: 111

Motorrad:
ST1100 1992 Und 1996 ACS/TCS
Standard

Danke für die Infos.
Heute mal kurz gefahren und was grauenhaft. Das TCS licht ging auch an als ich im Stnd mal auf 4-5T hoch gedreht habe (zum Testen).
Werde mich die Tage um die Leitungen kümmern
sukram ist offline   Mit Zitat antworten
Alt 26.06.2019, 23:01   #12
RobertVF
Erfahrener Benutzer
 
Benutzerbild von RobertVF
 
Registriert seit: 12.07.2007
Ort: 68623 Lampertheim-Hüttenfeld
Beiträge: 790

Motorrad:
SC26 TCS/ABS (nun die dritte), RC43 (die zweite)
Standard

96er? Meine Glaskugel deutet auf elektrische Probleme hin, also irgendwo unsauberer Kontakt. Ich kenne jetzt Deine Schrauberfähigkeiten nicht, aber in solch einem Fall würde ich das Teil strippen, alle Steckverbinder bzgl. ABS/TCS Sensorik und Steuergeräte einmal lösen und wieder zusammenstecken, dabei auch die Massepunkte lösen und wieder anschließen.
Was dagegen sprechen könnte ist, dass das erst auftritt nach dem Umbau der Leitungen und Hinterreifenwechsel. Also wäre der allererste Schritt der, den ABS-Sensor hinten optisch zu überprüfen. Aufbocken und Hinterrad durchdrehen, wie sieht der Abstand zwischen Zahnkranz und Sensor aus, siehe auch Beiträge #2 und #4.

Grüße, Robert
__________________
Sonntags Magna, Werktags Pan, Hauptsache V4
RobertVF ist offline   Mit Zitat antworten
Alt 26.06.2019, 23:21   #13
sukram
Erfahrener Benutzer
 
Registriert seit: 16.12.2012
Ort: FRANKEN
Beiträge: 111

Motorrad:
ST1100 1992 Und 1996 ACS/TCS
Standard

Schrauben und messen kann ich schon..
Kamm halt nach und nach.. also von daher kann es schon sein, dass es ne LEitung ist
Sensor hat die richtigen Abstand..

Danke
sukram ist offline   Mit Zitat antworten
Alt 27.06.2019, 11:57   #14
blättle55
Ur-Mährer
 
Benutzerbild von blättle55
 
Registriert seit: 31.07.2012
Ort: 72108 nördl. Rammert; Neckartal zw. Horb und Tü
Beiträge: 263

Motorrad:
GOLD-ST1100 CBS '99
Idee

Lösen und wiederzusammenstecken ist gut, vielleicht bei den witteruns-/staub-/dreckausgesetzten beginnen und Kontaktspray verwenden...

Wenn dies nichts nützt:
ich glaube, ich habe dir Schon mal angeboten, dir meinen gegen VK (Warenaendung 2,xx€) zum Testen, zuzusenden
und wenn der Fehler darin liegt, werden wir sicher über Ankauf einig...
blättle55 ist offline   Mit Zitat antworten
Alt 29.06.2019, 14:56   #15
sukram
Erfahrener Benutzer
 
Registriert seit: 16.12.2012
Ort: FRANKEN
Beiträge: 111

Motorrad:
ST1100 1992 Und 1996 ACS/TCS
Standard

Wie bekomme ich die Stecker auf? Bilder gehen nicht vom Handy.
Die 3 Stecker rechts.
Danke
Zwei weiße ein gelber
Alle Sicherungen raus um abgeschmirgelt und Kontaktspray drauf
sukram ist offline   Mit Zitat antworten
Alt 08.07.2019, 11:26   #16
sukram
Erfahrener Benutzer
 
Registriert seit: 16.12.2012
Ort: FRANKEN
Beiträge: 111

Motorrad:
ST1100 1992 Und 1996 ACS/TCS
Standard

so nun mal die Bilder,
wie bekome ich die Teile am besten sauber auf?

Vermute nun auch mal dass es doch an den Kaelverbinungen liegen könnte und wollte die mal "entweisen"..
danke
Angehängte Grafiken
Dateityp: jpg IMG_1895.JPG (192,2 KB, 38x aufgerufen)
Dateityp: jpg IMG_1897.JPG (145,8 KB, 36x aufgerufen)
sukram ist offline   Mit Zitat antworten
Alt 08.07.2019, 12:02   #17
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.256

Motorrad:
Bombora SC58
Standard

An der Position -siehe Pfeil- eindrücken und Stecker nach rechts rausziehen, simultan geht das auch so an der zweiten Steckverbindung
Angehängte Grafiken
Dateityp: jpg IMG_1897.JPG (58,7 KB, 42x aufgerufen)
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 11.07.2019, 15:23   #18
RobertVF
Erfahrener Benutzer
 
Benutzerbild von RobertVF
 
Registriert seit: 12.07.2007
Ort: 68623 Lampertheim-Hüttenfeld
Beiträge: 790

Motorrad:
SC26 TCS/ABS (nun die dritte), RC43 (die zweite)
Standard

Zitat:
Zitat von RobertVF Beitrag anzeigen
.... und Steuergeräte einmal lösen und wieder zusammenstecken, ....
das dürften die relevanteren sein.

Grüße, Robert
__________________
Sonntags Magna, Werktags Pan, Hauptsache V4
RobertVF ist offline   Mit Zitat antworten
Alt 16.07.2019, 18:52   #19
sukram
Erfahrener Benutzer
 
Registriert seit: 16.12.2012
Ort: FRANKEN
Beiträge: 111

Motorrad:
ST1100 1992 Und 1996 ACS/TCS
Standard

...
Stecker aufgemacht, Kontaktspray rein, trocknen lassen und wieder zusammen gesteckt
:-(
Hat nicht geholfen..
Super was dass im Stand die TCS Lechte angeing wenn ich am Gas gespielt habe...
Nein Ich abe den Sensot von Blättle noch nicht probiert..
komm ich erst am 26.07. dazu ..
Es nerft.
Kann man das TCS einfach irgendwo permanent ausschalten, bis ich Zeit habe danach zu schauen?
Danke
sukram ist offline   Mit Zitat antworten
Alt 16.07.2019, 19:36   #20
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.256

Motorrad:
Bombora SC58
Standard

Zitat:
Zitat von sukram Beitrag anzeigen
.........
Kann man das TCS einfach irgendwo permanent ausschalten, bis ich Zeit habe danach zu schauen?
Danke
Benutzen Sie den TCS ON/OFF Switch wenn TCS nicht gewünscht ist oder so ähnlich sagt das Handbuch
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:35 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.