Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 13.05.2018, 14:57   #31
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 737

Motorrad:
XS 1100 Martini, CB750Four K1, STX 1300, V-Strom 650, SH150i
Standard

Damit keine Missverständnisse aufkommen: Hauptbremszylinder (wie ManfredK geschrieben hatte) ist für mich im Moment der Verdächtige Nr. 1 - das gehen wir die nächsten Tage an. Wir hatten zwar geschaut, wie die Flüssigkeit sich oben zurückbewegt, aber zerlegt hatten wir ihn nicht - das sollten wir wohl tun.

Ich war nur auf der Suche nach weiteren denkbaren Möglichkeiten.


@tompanst:
Bremsleitungen ... Hmmm ... 16 Jahre sind sie alt ....
Frage: Ich hab nen einwandfreien harten Druckpunkt - Deine alten Leitungen hatten vermutlich zu einem weichen Druckpunkt geführt, oder?
XS Michael ist offline   Mit Zitat antworten
Alt 13.05.2018, 17:23   #32
tompanst
Benutzer
 
Benutzerbild von tompanst
 
Registriert seit: 14.03.2017
Ort: Soest
Beiträge: 71

Motorrad:
ST 1300 2014, CB 750 1976, BMW R 65 1979
Standard

Weiß ich, ehrlich gesagt, nicht mehr so richtig. Ist schon ne Weile her. Was ich aber weiß: es hat ne Weile gedauert, bis da der Groschen gefallen war!
__________________
Suzuki GT 250, Yamaha XJ 900, Yamaha SR 500, Suzuki GSX 1100 G, Suzuki VX 800, BMW R 1100 GS, BMW R 1100 R, Suzuki V-Strom 650, Yamaha Super Tenere, Honda ST 1300
tompanst ist offline   Mit Zitat antworten
Alt 13.05.2018, 18:29   #33
Peter Pan
Erfahrener Benutzer
 
Registriert seit: 28.09.2009
Beiträge: 381
Standard

Hallo Michael

Um alle eventuellen Möglichkeiten auszuschließen kleiner Bericht von mir .
Habe neulich an meiner Zweitmaschine sprich NTV original Bremsbeläge hinten ern und Bremsflüssigkeit ern .
Danach wurde die Bremse auch nicht richtig frei . Die Sattelführungsbolzen und Buchsen wurden beim Belagwechsel alle penibel gereinigt und mit Siliconfett versorgt . Die Belagführungsbleche wurden penibel gereinigt und mit Liqui Moly Anti Quietsch Bremspaste gefettet .
Der Kolben wurde ein Stück ausgefahren gereinigt ,Zustand sehr gut da kein Winterbetrieb , und mit Siliconfett gefettet .
Wie gesagt Bremse wurde nicht richtig frei . Bei Probefahrten Scheibe immer sehr heiß und schwarze Stellen auf den Belägen .
Also wieder alles zerlegt . Kolben diesmal ganz raus , Manschetten raus und gereinigt , Nuten gereinigt , waren aber sauber. Manschetten und Kolben mit ATE Bremsenpaste versorgt , Belagbleche Liqui Moly Paste entfernt und mit der Paste welche ManfredK empfiehlt Loctite 8104 siliconfett versorgt .
Dann nochmal mit Vacuum Entlüftergerät und paar mal mit Pumpmethode entlüftet .
Man glaubt es kaum aber jetzt läuft das Rad frei .
Mein erster Verdächtiger ist die Siliconpaste auf dem Kolben ,zu zäh für die Rückstellungskräfte der Manschetten ? Danach an den Sattelführungsbolzen und Büchsen Silicon noch mal raus . Hatte das Gefühl das ich da zuviel rein hatte , was sich dann in der Lösebewegung des Sattels auch negativ auswirkt , eventuell komprimiert sich da ein Luftpolster, da es durch zuviel Fett nicht entweichen kann .Also nochmal hauchfein Loctite 8104 aufgetragen .
Bei der Liqui Moly Paste bin ich mir auch nicht sicher obwohl die auch vorne und an der Pan ohne Probleme funktioniert .
Als letztes im Kreis der Verdächtigen mangelhafte Entlüftung .
Nu ist der Bericht doch nicht so klein geworden , aber vieleicht ist was dabei was zur Lösung deines Problems beiträgt .

Gruß Peter
Peter Pan ist offline   Mit Zitat antworten
Alt 17.05.2018, 12:47   #34
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 737

Motorrad:
XS 1100 Martini, CB750Four K1, STX 1300, V-Strom 650, SH150i
Standard Auflösung

So, wieder was gelernt (nicht nur ich sondern auch "mein Schrauber"). Obwohl wir die Suppe im Hauptbremszylinder + Rücklaufbohrung überprüft hatten, scheint es doch am Hauptbremszylinder gelegen zu haben.
Wir haben heute einen Honda-Reparatursatz verbaut (Dichtungen, Feder, Zylinder) und danach war alles gut.

Interessant dabei: Keinem der ausgebauten Teile war etwas anzusehen - ob es also an ner müden Feder oder einer ausgehärteten Dichtung lag dass der Druck oben nicht ausreichend abgebaut wurde, ist unklar.

Aber jetzt funktioniert alles - auch die Sinter-Bremsbeläge von LUCAS waren also nicht der Grund + sind jetzt wieder drin.

Ach - und ich hab gesehen, dass die PAN wohl schon im Original Stahlflexleitungen hat - die Bremsleitungen sind somit in jedem Fall unschuldig.

Danke für eure Hilfe!

Norwegen kann kommen (8.000 km mit schleifender Bremse ist nicht so mein Ding)

Grüße

Michael
XS Michael ist offline   Mit Zitat antworten
Alt 17.05.2018, 13:14   #35
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.279

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Das mit Stahlflex ab Werk ist mir neu. Dann haste jetzt alles wieder im grünen Bereich.
Olli/Lippstadt ist gerade online   Mit Zitat antworten
Alt 17.05.2018, 13:33   #36
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 737

Motorrad:
XS 1100 Martini, CB750Four K1, STX 1300, V-Strom 650, SH150i
Standard

Zitat:
Zitat von Olli/Lippstadt Beitrag anzeigen
Das mit Stahlflex ab Werk ist mir neu.
Zumindest oben am Lenker fühlt es sich so an wie ne kunststoffummantelte (schreibt man das so?) Stahlflexleitung. Bei euch nicht?
XS Michael ist offline   Mit Zitat antworten
Alt 17.05.2018, 14:23   #37
Olli/Lippstadt
Moderator
 
Benutzerbild von Olli/Lippstadt
 
Registriert seit: 10.07.2004
Beiträge: 14.279

Motorrad:
Honda Goldwing 1800,V-Strom DL-650
Standard

Hmmm....vielleicht bin ich auch etwas vergesslich, meine 13er iss ja schon lange nicht mehr im Stall . So hundertprozentig sicher bin ich mir nicht.
Olli/Lippstadt ist gerade online   Mit Zitat antworten
Alt 17.05.2018, 20:13   #38
Andi#87
Erfahrener Benutzer
 
Benutzerbild von Andi#87
 
Registriert seit: 01.10.2012
Ort: Haan
Beiträge: 470

Motorrad:
BMW K1600GT-2017
Standard

Zitat:
Zitat von XS Michael Beitrag anzeigen
Ach - und ich hab gesehen, dass die PAN wohl schon im Original Stahlflexleitungen hat -l
Definitiv NEIN.

Die hat, wie eh und je, die Japanischen Standart Gummiplömpel Leitungen...egal wie die sich anfühlen
__________________
Gruss Andi

"Es geht im Leben nicht um Blutsbrüderschaft mit jedem, der einem über den Weg läuft. Es geht um Ehrlichkeit. Und darum, sich mit so wenig Arschlöchern wie möglich zu umgeben." (Claus Hämmer).
Andi#87 ist offline   Mit Zitat antworten
Alt 17.05.2018, 20:48   #39
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 737

Motorrad:
XS 1100 Martini, CB750Four K1, STX 1300, V-Strom 650, SH150i
Standard

Das hat mir jetzt doch keine Ruhe gelassen - war grad nochmal in der Garage. Es sieht für mich so aus, als seien zwei verschiedene Sorten Leitungen verbaut - die "normalen" Gummischläuche und in Teilbereichen andere, dünnere (ich vermute: Stahlflex) - Schläuche. Wissen tu ichs nicht - aber sie scheinen mir zu dünn zu sein für Gummischläuche.
XS Michael ist offline   Mit Zitat antworten
Alt 17.05.2018, 20:57   #40
erich6856
Erfahrener Benutzer
 
Benutzerbild von erich6856
 
Registriert seit: 25.06.2005
Ort: Niederkirchen bei Deidesheim
Beiträge: 1.162

Motorrad:
GL 1500 Bauj. 1989 ST1100 ABS/CBS/TCS Bj.2000
Standard

mach mal Foto bitte
__________________
wer später bremst, ist länger schnell

Gruss Erich #1087


http://www.go2mfn.de/
http://www.stoc-saar-pfalz.net/
erich6856 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:12 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.