Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 01.10.2018, 09:44   #11
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.225

Motorrad:
Bombora SC58
Standard

Bei meiner war es so das ich die Verstellung ewig weiterdrehen konnte ohne das sich an der Vorspannung was änderte.
Es war schlichtweg keine Hydraulikflüssigkeit mehr im System, die hatte sich im laufe der Zeit über die Einheit über der Feder verabschiedet.

Ersatzteile gibt es da nicht, außer komplett neu.
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 01.10.2018, 18:56   #12
heytec
Erfahrener Benutzer
 
Benutzerbild von heytec
 
Registriert seit: 20.02.2014
Ort: Niederrhein
Beiträge: 466

Motorrad:
Aktuell: ST1300A6 ,BMW R65 G/S, BMW R60/7, BMW R65 in Daytona Orange,KTM Pony Deluxe1.
Standard

Ich habe Rückmeldung hier aus dem Forum bekommen und ich habe heute an einer anderen ST1300 drehen dürfen.
Exakt das gleiche Verhalten wie bei meiner.
Auf der Scala ist ein roter Punkt und genau dort fängt der Bereich an wo es mit dem fühlbaren Gegendruck anfängt.
Wenn die Pan aufgebockt ist und man fühlt gleichzeitig am Federbein dann merkt man wie es Vorgespannt wird.
Also alles Tutti.
30000 er Inspektion durchführen lassen und das Scheckheft freut sich.
__________________
Es gibt viele Menschen, die sich einbilden, was sie erfahren, verstünden sie auch.

Johann Wolfgang von Goethe
heytec ist offline   Mit Zitat antworten
Alt 25.03.2019, 13:21   #13
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 121

Motorrad:
ST1300 aus 2002
Standard

Moinsen heytec,

ich wollte auch mal was dazu sagen:

Bei meiner Dicken drehte ich 19mal ins Leere. Also null Vorspannung im Federbein.
Du kannst das allerdings reparieren.
Hydraulischen Vorspanner vom Rahmen lösen, dann mit Verbindungsschlauch etwas raus- und hochziehen, jetzt den Schlauch abschrauben.
Jetzt hast du den Vorspanner in der Hand. Den maximal weit runterdrehen und dann noch mit Schraubenzieher in den Vorspanner gehen und mit leichten Druck den Hubzylinder nach unten schieben. Jetzt mit Gabelöl auffüllen. Fertig.
Dann wieder an Schlauch ran, aufpassen das nichts ausläuft und wieder am Rahmen befestigen. fertig.

Jetzt hast du wieder sofort Vorspannung, also keine Leerfahrt beim drehen am Vorspanner mehr.

Gruß

Jan
JanLu ist offline   Mit Zitat antworten
Alt 25.03.2019, 13:35   #14
XS Michael
Erfahrener Benutzer
 
Registriert seit: 04.07.2008
Ort: Ellwangen
Beiträge: 840

Motorrad:
XS 1100 Martini/1979, CB750Four K1/1971, STX 1300/2002, V-Strom 650/2012, SH150i
Standard

Ja, das kann ich bestätigen - es liegt am fehlenden Hydrauliköl. Ich vermute, dass das bei älteren Dämpfern eine unvermeidliche Erscheinung ist.

Grüße

Michael
XS Michael ist offline   Mit Zitat antworten
Alt 25.03.2019, 17:13   #15
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.225

Motorrad:
Bombora SC58
Standard

Zitat:
Zitat von JanLu Beitrag anzeigen
.........
Jetzt hast du wieder sofort Vorspannung, also keine Leerfahrt beim drehen am Vorspanner mehr.

Gruß

Jan
Ja funktioniert bis auch diese aufgefüllte Flüssigkeit sich wieder verabschiedet hat und das wird so kommen. Siehe #11
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-

Geändert von Adi#99 (25.03.2019 um 17:21 Uhr)
Adi#99 ist offline   Mit Zitat antworten
Alt 25.03.2019, 17:50   #16
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 121

Motorrad:
ST1300 aus 2002
Standard

Ja. Kommt Zeit, kommt Rat, kommt Attentat. Klares Jein...))

Also das nachgefüllte Öl kann nur an den beiden Schlauchschrauben, einem undichten Schlauch und/oder dem Handteil verloren gehen.

Also Schrauben gut abdichten. Schlauch eventuell erneuern...bei Hansaflex....

Ja. Dichtung im Handteil ist unsicher. Muß man beobachten.....Aber merkt man ja an der Zunahme der Leerdrehungen. Also Abwarten und Daumendrücken.
Die Hoffnung stirbt zuletzt....

Gruß

Jan
JanLu ist offline   Mit Zitat antworten
Alt 25.03.2019, 18:08   #17
ManfredK
Profi
 
Registriert seit: 09.05.2009
Beiträge: 3.087
Standard

Das austretende Hydrauliköl ist aber üblicherweise am Stoßdämpfer mehr als deutlich sichtbar... sind ja einige ccm die in der Vorspannung drin sind
Zur Temperaturkompensation ist bewusst auch ein Luftpolster vorhanden. Wer sein System "randvoll" macht provoziert damit auch Undichtigkeiten. Das Luftpolster muss am Anfang komprimiert werden, das macht den Leerweg aus. Ob eine ausreichende Vorspannung erfolgt lässt sich nur am Hub des Zylinders messen, das sind üblicherweise etwa 5-6mm
__________________
Wenn Freiheit überhaupt etwas bedeutet, dann vor allem das Recht, anderen Leuten das zu sagen, was sie nicht hören wollen.
ManfredK ist offline   Mit Zitat antworten
Alt 25.03.2019, 19:47   #18
Adi#99
Fahrender Benutzer
 
Benutzerbild von Adi#99
 
Registriert seit: 07.10.2002
Ort: Rureifel
Beiträge: 2.225

Motorrad:
Bombora SC58
Standard

Zitat:
Zitat von ManfredK Beitrag anzeigen
..... am Stoßdämpfer mehr als deutlich sichtbar... .......
Hatte sich bei mir als Staubfänger geoutet
__________________
____________________________
Gruß aus der nördlichen Eifel
Adi

>> Es ist nicht genug, zu wissen, man muss auch anwenden. Es ist nicht genug, zu wollen, man muss auch tun. << -Johann Wolfgang v. Goethe-
Adi#99 ist offline   Mit Zitat antworten
Alt 03.04.2019, 21:56   #19
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 121

Motorrad:
ST1300 aus 2002
Standard

Moinsen Männers,

ich habe nochmal bei Wilbers nachgefragt, weil ich als Unwissender es ganz genau wissen wollte, gerade um die Pendelneigung an meiner Dicken zu reduzieren.

Die arbeiten ja auch mit hydraulischem Vorspanner und einer Leitung/einem Schlauch zum Federbein.

Beides wird bei Wilbers komplett mit Öl gefüllt und ist luftleer, auch der Schlauch. Komplettemente.

Ich denke, daß der Wartungszeitraum von 24 Monaten bei Wilbers auch daher kommt, daß erfahrungsgemäß etwas Öl aus diesem System, Vorspanner und Schlauch, entweicht, was für das Gesamtsystem Federung/Dämpfung nicht gut ist.

Der Aufwand für das Nachfüllen der Zuleitung plus Vorspanner, gerade wenn man erkennt, daß der Vorspanner schon einige Leerfahrten macht, ist eigentlich nicht groß.

Kann man selber oder die Werkstatt machen.

Ich habe es schon gemacht, da das Federbein ausgebaut war.

Gruß

Jan
JanLu ist offline   Mit Zitat antworten
Alt 03.04.2019, 21:58   #20
JanLu
Erfahrener Benutzer
 
Benutzerbild von JanLu
 
Registriert seit: 12.09.2018
Ort: Nähe Hamburg
Beiträge: 121

Motorrad:
ST1300 aus 2002
Standard

...mein Vorspanner war schon ziemlich leer. 19 Leerfahrten. Leckagen waren nicht zu sehen.....alles recht unauffällig.
JanLu ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:23 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.