Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > STX 1300 > STX-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 22.09.2011, 18:57   #11
mbrII
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von ojay61 Beitrag anzeigen
...Zündung länger als 45sec. ausschaltet, anschließend den linken Knof der Fernbedienung drücken, damit Ihr den Motor wieder starten könnt?
Wenn dies die Averto Anlage ist, leider fixierte Funktion (AFAIK versicherungstechnisch bedingt, sonst könnte jemand der Schlüssel noch vor 'Verlußt' findet das Fahrzeug trotz Alarmanlage jederzeit 'unbefugt in betrieb nehmen', etc...).
Hatte letztens eine verbaut, dieser 'auto demobilizer' läßt sich nur jeweils 1x deaktivieren (service mode), aber schon beim darauf folgenden Zündung aus hast wieder die 50 Sek Selbstaktivierung...
Und wenn'st dann, weil Fahrzeug ja nicht anspringt, nochmal Zündung aus/ein plärrt dich das eigene Fahrzeug an
Ergo immer auf der LED checken ob Anlage 'scharf'.
  Mit Zitat antworten
Alt 03.10.2011, 17:20   #12
9franz9
Erfahrener Benutzer
 
Benutzerbild von 9franz9
 
Registriert seit: 30.07.2003
Ort: Utzenaich, Oberösterreich
Beiträge: 609

Motorrad:
STX 1300
Standard

Ist wirklich teilweise lästig diese Zwangsaktvierung durch die FB.....nix für Banküberfälle
Ich hab meine FB mit einem Karabiner am Zündschlüssel angehängt, ist somit immer in Griffweite und kann auch mit dicken Handschuhen betätigt werden.
Die Warnblinkanlage geht ja nur bei eingeschalteter Zündung bzw. Zubehörstellung, somit kann ich bei Bedarf die FB einfach abklinken und es kann keiner mit der Dicken abhauen.
Bleibt noch die Gefahr, dass so ein Blödmann den Zündschlüssel klaut....
9franz9 ist offline   Mit Zitat antworten
Alt 03.04.2019, 11:28   #13
9franz9
Erfahrener Benutzer
 
Benutzerbild von 9franz9
 
Registriert seit: 30.07.2003
Ort: Utzenaich, Oberösterreich
Beiträge: 609

Motorrad:
STX 1300
Standard Alarmanlage blockiert Saisonstart


Leider kann ich meine Dicke nicht mehr starten, die Alarmanlage blockiert....
Ich habe inzwischen wenigstens den automatischen Alarm nach ca. 1 min. mittels Codeeingabe abschalten können, aber offensichtlich wird die Wegfahrsperre noch immer durch die Alarmanlage aktiviert.
Beim Druck auf den Startknopf tut sich überhaupt nix.
Frage: Hat noch jemand Unterlagen (Werkstattunterlagen) über die Alarmanlage? Wenn ja dann bitte ich um Zusendung.
Laut Telefonat mit einem Servicemitarbeiter vom Hondahändler könnte auch die aufgelötete Backup Batterie (Akku) der Alarmanlage hinüber sein.
Der Tausch wäre für mich kein Problem, - aber dazu muss ich das Dingens erst mal finden....
9franz9 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:24 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.