Honda-Board : das Forum für Honda-Biker Honda-Board : das Forum für Honda-Biker
   Portal PortalForenübersicht shopOnlineshop Registrieren

Zurück   Pan-European-Forum > ST 1100 > ST-Technik

Antwort
 
Themen-Optionen Ansicht
Alt 12.09.2019, 19:49   #1
Thomas#1116
convinced ST 1100 rider
 
Benutzerbild von Thomas#1116
 
Registriert seit: 16.06.2010
Ort: Stuttgart
Beiträge: 1.093

Motorrad:
ST 1100 CBS-ABS/TCS Bj. 1996 candy wineberry red
Standard Kann das sein? Leerlaufneutralleuchte verarscht mich

Ich war heute mit meiner Sänfte unterwegs.

Ich stand an einer roten Ampel. Die Leerlaufneutralleuchte brannte. Die Ampel schaltet auf gelb und grün, ich ziehe den Kupplungshebel und trete den Ganghebel, lass die Kupplung, wie sonst auch , kommen und will losfahren. Da stirbt urplötzlich der Motor ab. Ich:



Ich ziehe den Kupplungshebel, drücke den Anlasserstartknopf, Motor springt an, lasse die Kupplung kommen und fahre mit etwas mehr Drehzahl als gewöhnlich an. Da geht die Drehzahl in den Keller. Um überhaupt vom Fleck zu kommen, bevor die Ampel wieder auf rot schaltet, ziehe ich etwas den Kupplungshebel und überquere mit schleifender Kupplung die Kreuzung. Dabei wird mir gewahr, dass ich im zweiten Gang los gefahren bin. Also stand ich vor der roten Ampel mit Schaltstellung zwischen drittem und zweitem Gang und die Leerlaufneutralleuchte signalisierte mir ich sei im Leerlauf zwischen zweiten und erstem Gang.

Hat das auch schon jemand erlebt?
Wie kann das sein?
__________________
Kolbenklemmer und Plattfuß!
Gruß
Thomas

Bei diesem Beitrag handelt es sich um eine völlig unmaßgebliche höchst persönliche subjektive Äußerung meinerseits im Rahmen des mir verfassungsgemäß garantierten Rechts auf Meinungsfreiheit. Jegliche Verantwortlichkeit bzw. Haftung dafür lehne ich ab.
Thomas#1116 ist offline   Mit Zitat antworten
Alt 12.09.2019, 20:16   #2
Jochen Weihgold
Erfahrener Benutzer
 
Benutzerbild von Jochen Weihgold
 
Registriert seit: 06.06.2010
Ort: Stuttgart
Beiträge: 277

Motorrad:
Honda Pan European ST1100
Standard

Hallo Thomas,

Zitat:
Zitat von Thomas#1116 Beitrag anzeigen
I...Leerlaufneutralleuchte signalisierte mir ich sei im Leerlauf zwischen zweiten und erstem Gang.

Hat das auch schon jemand erlebt?
Wie kann das sein?
Das ist so. Und ja ist mir mit diversen Motorrädern schon passiert. Liegt am mechanischen Aufbau des Getriebes - und das gleiche gibt es auch zwischen dem 4. und 5. Gang musst feinfühlig spielen - dann kriegste da 100% Schlupf hin

Der 1 Gang und die Neutralstellung sowie der 4/5 Gang liegen auf der selben Welle im Getriebe - es wird also nur das vom Motor angetriebene Zahnrad verschoben auf der gleichen Welle (der 2 und 3. Gang liegen auf der "anderen Seite" und haben dementsprechend kein Spiel ( Das ist dem Umstand geschuldet das ein Getriebe für ein Motorrad einiges kleiner ausfallen muss als bei einem Auto - da liegen die Zahnräder alle hintereinander - demzufolge gibt es da kein "Spiel")

Ich hab das von meiner schwarzen ST auseinandergebaut - daher weiß ich daß und natürlich auch empirische Erfahrungen im Laufe der Jahre gemacht - man ist Mensch und kann nicht jeden Schaltvorgang 100%ig exakt ausführen. Deswegen kannst du auch mit Übung hoch - und runterschalten ohne Kupplung - es ist alles Spiel weil da viele Zahnräder ineinandergreifen müssen um den Kraftschluss herzustellen - und jedes Zahnrad ist immer nur zu 99,9% perfekt und in der Summe ergibt sich das dann....

Richtig drauftappen oder hochziehen hilft - feinfühligkeit im Fuß kann hinderlich sein.
Jochen Weihgold ist offline   Mit Zitat antworten
Alt 13.09.2019, 08:26   #3
Löti
Dauertourist in Berlin
 
Benutzerbild von Löti
 
Registriert seit: 10.04.2008
Ort: B-Wilmersdorf
Beiträge: 3.286

Motorrad:
DL650 V-Strom-Bj. 2010
Standard

Ist bei meinen beiden 11-ern auch vorgekommen. Kein Grund zur Beunruhigung.
__________________
Wer seine Augen nicht braucht um zu sehen, der wird sie brauchen um zu weinen.

Jean Paul (1763-1825)
Löti ist offline   Mit Zitat antworten
Alt 13.09.2019, 09:45   #4
RETNÜG
Erfahrener Benutzer
 
Registriert seit: 27.10.2006
Beiträge: 273
Standard

Hallo Thomas,
tippe auf Diode im Kabelbaum links oben in Höhe Tankatrappe.
Gruß Günter
RETNÜG ist offline   Mit Zitat antworten
Alt 15.09.2019, 10:07   #5
Thomas#1116
convinced ST 1100 rider
 
Benutzerbild von Thomas#1116
 
Registriert seit: 16.06.2010
Ort: Stuttgart
Beiträge: 1.093

Motorrad:
ST 1100 CBS-ABS/TCS Bj. 1996 candy wineberry red
Standard

, Männer,

für Eure Beiträge.

Jochen, dass ein Zweiradgetriebe getreten werden will, weiß ich spätestens seit meinen Erfahrungen mit Boxer-BMWs, also seit Ende der 1970er Jahre. Ich weiß auch, dass es eine Mär ist, dass ein versierter Boxer-Treiber das BMW-Getriebe lautlos schalten könne. Wenn es gelingt, ist es reiner Zufall.

Dass auch das Getriebe der ST 1100 getreten werden will, also mit Druck geschaltet, ist mir auch sehr schnell aufgegangen.
Aber: Bei der Suche der Leerlaufposition nützt doch heftiges Treten oder entsprechender Druck nichts. Da ist doch Fußspitzengefühl im linken Fuß erforderlich. Sonst bist Du doch ständig am ´rauf- und ´runterschalten, ohne die Leerlaufposition zu erwischen.

Die Aufgabe der Leerlaufneutralleuchte ist doch gerade, uns diese Suche zu erleichtern – nicht wahr Und diese Unterstützung bei der Suche nehme ich dankbar an und verlasse mich darauf. Und zwar beim Ausrollen auf den letzten mindestens cm, solange das Hinterrad noch dreht, weil es dabei aus einem höheren Gang in die Leerlaufposition am leichtesten gelingt. Wem sage ich das? Das macht doch jeder versierte Kradler so. Es ist mir in 45 Jahren bei keinem der 48 motorisierten Zweirädern, die ich bewegt habe, passiert, dass mich die Leerlaufneutralleuchte gefoppt hat. Deswegen hat mich die Begebenheit am Donnerstag ja auch irritiert. Ich verlange nämlich von allen fahrbaren Untersätzen, mit denen ich mich fortbewege, Verlässlichkeit und Zuverlässigkeit. Und, wenn meine Lady in Zukunft noch öfters zickt, agiert sie riskant. Ich bin in solchen Fällen sehr schnell sehr rigoros entschlossen – und dann ist das betreffende Fahrzeug nicht mehr meines. Das habe ich in der Vergangenheit, nicht nur bei einspurigen Fahrzeugen, schon mehrfach konsequent praktiziert.

Am Donnerstag hat sich die Begebenheit nicht noch einmal ereignet. Heute Nachmittag gebe ich der Lady Gelegenheit, zu demonstrieren, dass es ein einmaliger Aussetzer war. Dann würde ich ihr das verzeihen.

Ich konnte mit der Begebenheit, wie geschildert, nichts anfangen. Insofern war es aufschlussreich, von anderen zu hören, dass sie das auch schon erlebt haben.

Beunruhigt bin ich deswegen nicht, Siggi, aber akzeptieren werde ich solche Aussetzer in Zukunft nicht.

Günter, dass es eine „ ... Diode im Kabelbaum links oben in Höhe Tankatrappe ... “ gibt, ist mir gänzlich neu. Und dass es da einen Zusammenhang mit der Leerlaufneutrallampe gibt, auch. Ich glaube nicht, dass es an einer Fehlfunktion dieser Diode liegt, weil es sich , wie geschildert, bis jetzt um eine einmalige Begebenheit handelte. Allerdings habe ich keine Lust, mich bei den herrlichen Spätsommertagen zur Zeit damit zu beschäftigen. Wenn sie wieder zickt, lass´ ich sie stehen und genieße die wenige freie Zeit mit einem anderen meiner Kräder. Dann sehen wir im Winter weiter.

Jedenfalls noch ´mal herzlichen Dank für Eure Beiträge. In diesem Punkt bin ich also selbst in meinem hohen Alter noch schlauer geworden.
__________________
Kolbenklemmer und Plattfuß!
Gruß
Thomas

Bei diesem Beitrag handelt es sich um eine völlig unmaßgebliche höchst persönliche subjektive Äußerung meinerseits im Rahmen des mir verfassungsgemäß garantierten Rechts auf Meinungsfreiheit. Jegliche Verantwortlichkeit bzw. Haftung dafür lehne ich ab.
Thomas#1116 ist offline   Mit Zitat antworten
Alt 15.09.2019, 10:41   #6
Löti
Dauertourist in Berlin
 
Benutzerbild von Löti
 
Registriert seit: 10.04.2008
Ort: B-Wilmersdorf
Beiträge: 3.286

Motorrad:
DL650 V-Strom-Bj. 2010
Standard

Na dann halte uns mal auf dem Laufenden, wie das Ganze ausgeht.

Was die, von mir erlebten gleichen, Symptome (3 - 4 mal passiert) anbelangt, denke ich, dass ich meine vorherigen Schaltvorgänge schlicht und ergreifend einfach schlampig ausgeführt habe. Da kann das Moped/Getriebe nichts dafür.

Du bist doch auch schon ein "alter Mann" , da wird man Weise und Nachsichtig. Also, sei nicht so streng!
(Jetzt aber duck und wech.)
__________________
Wer seine Augen nicht braucht um zu sehen, der wird sie brauchen um zu weinen.

Jean Paul (1763-1825)
Löti ist offline   Mit Zitat antworten
Alt 18.09.2019, 15:17   #7
PanKai
Neuer Benutzer
 
Registriert seit: 19.07.2018
Beiträge: 8
Standard

Hallo Thomas,
bei meiner 94er St1100 leuchtet die Leerlaufanzeige immer,wenn ich die Kupplung ziehe-ist wohl besagte Diode hin. Finde dennoch meistens den Leerlauf.Wenn Motor warm,habe ich z.T. den Eindruck,das Getriebe ist hackelig-Ölwechsel ist eine Weile her.

Bei der 90er ohne Abs gab es das Phänomen, dass beim Gangeinlegen der Motor/zündung starb. Ursache war dann der Kontakt Kabel Leerlauf im Sockel zur Zündeinheit.Hier hatten sich die kleinen Buchsen im Laufe der Jahre erweitert, so dass entweder nur manchmal ein Kontakt vorhanden war oder gar nix mehr.Auch liess sich die Kiste nicht mehr starten.Habe dann die Buchsen mit Zange verdünnisiert.
Das mal als Anregung.
Gruss aus dem Norden Berlins-auch an Andy aus Stadtlohn
PanKai ist offline   Mit Zitat antworten
Alt 22.09.2019, 20:11   #8
Thomas#1116
convinced ST 1100 rider
 
Benutzerbild von Thomas#1116
 
Registriert seit: 16.06.2010
Ort: Stuttgart
Beiträge: 1.093

Motorrad:
ST 1100 CBS-ABS/TCS Bj. 1996 candy wineberry red
Standard

Zitat:
Zitat von Löti Beitrag anzeigen
Na dann halte uns mal auf dem Laufenden, wie das Ganze ausgeht.
Hier also auf ausdrücklichen Wunsch eines Herrn die Fortsetzung:

Das war ein typischer Fall von Ismir.
„Is mir warm!“ ging es mir durch den Kopf, als ich letzten Sonntag am Spätnachmittag also mit meiner PAN auf Erprobungsfahrt war. Normalerweise hätte ich bei derlei Temperaturen mein eigens dafür angeschafftes Sommerkrad genommen. Aber ich wollte der Lady ja auf den Zahn fühlen, ob ich sie künftig als D i v a einschätzen muss.
Muss ich nicht.
Sie funzte wieder so, wie sie es in den 13 Jahren unseres Zusammenseins stets getan hatte: Anstandslos.
Die Leerlaufneutralleuchte tat bestimmungsgemäß, was sie soll: zum richtigen Zeitpunkt bei der richtigen Position der Getriebezahnräder zuverlässig leuchten.
Es war somit ein einmaliger Aussetzer. Nun besteht also keine Einschränkung mehr für ein noch lange Jahre andauerndes Zusammensein (hoffentlich!).

Aufgrund der Begebenheit fällt mir der Spruch meiner Administratorin im Büro ein, wenn es ihr gelungen ist, meine EDV-Anlage wieder zum Laufen zu bringen, nachdem sie zuvor urplötzlich Sperenzchen gemacht hatte, und keiner weiß warum:
„ Zwischen Himmel und Erde gibt es Dinge, die muss man nicht verstehen.“

Kai, ich danke auch Dir für deine Schilderungen. Sehr interessant, dass und wie auch eine PAN zicken kann. Ich bin froh, dass meine das nicht tut.

Zitat:
Zitat von Löti Beitrag anzeigen
... Du bist doch auch schon ein "alter Mann" , da wird man Weise und Nachsichtig. Also, sei nicht so streng!
(Jetzt aber duck und wech.)
Weise bin ich ganz bestimmt nicht - und bei nachsichtig ist noch Luft nach oben. Verständnisvoller bin ich, glaube ich, in meinem hohen Alter schon geworden.
Siggi, für "duck und wech" besteht überhaupt kein Grund. Als vor über einem Jahr meine Enkelin zur Welt gekommen war und im Freundes- oder Bekanntenkreis die Sprache darauf kam, sagte ich jedem/r, der/die es hören wollte oder auch nicht:
„Jetzt bin ich das, wie ich mich schon länger fühle: Ein alter Opa.“

Ich habe zwar Fantasie, Siggi, aber so, wie ich uns beide kenne, kann ich mir nicht vorstellen, dass wir uns in die Wolle geraten könnten.
Schönen Gruß auch an Jenny
__________________
Kolbenklemmer und Plattfuß!
Gruß
Thomas

Bei diesem Beitrag handelt es sich um eine völlig unmaßgebliche höchst persönliche subjektive Äußerung meinerseits im Rahmen des mir verfassungsgemäß garantierten Rechts auf Meinungsfreiheit. Jegliche Verantwortlichkeit bzw. Haftung dafür lehne ich ab.
Thomas#1116 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:06 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.