Einzelnen Beitrag anzeigen
Alt 13.07.2018, 13:59   #30
blue-v
Erfahrener Benutzer
 
Benutzerbild von blue-v
 
Registriert seit: 17.12.2013
Ort: Bochum
Beiträge: 427

Motorrad:
STX 1300 Bj 2004 rot
Standard Kurzes Update

Heute bei der Probefahrt nach dem Service der Bremsanlage (SHBZ) trat der Fehler wieder auf.

Also flugs den Tank hoch geklappt, Lufigehäuse auf und an den Schnorcheln die Hand aufgelegt, wie weiter oben beschrieben.
Leider ohne Erfolg.
Selbst bei kritischtem Vergleich war keinerlei Unterschied im Ansaugverhalten zwischen den 4 Zylindern fest zu stellen.
Also habe ich frustriert wieder alles zusammen geschraubt.
Dann nochmal den Motor gestartet und gesehen, daß der Fehler noch vorhanden war.
Der Leerlauf wurde immer langsamer und schließlich ging die Dicke aus.
Übrigens fällt der Drehzahlmesser bei Drehzahlen unter 500 U/min schlagartig auf Null ab.
Dann nochmal gestartet, ein wenig Gas und dann den Gasgriff wieder los gelassen.
Wieder langsames Absterben. Diesmal konnte ich aber das Ende des Fehlers live erleben:
Plötzlich - wirklich schlagartig- sprang die Drehzahl von ca. 600 U/min auf die Solldrehzahl und blieb dort wie angenagelt.
Es gab sogar einen kleinen Überschwinger auf 1200 oder 1300 Umdrehungen. Aber nur sehr kurz.

Naja - für heute ist die Lieferung einer gebrauchten Drosselklappeneinheit angekündigt.
Mal sehen, wie die aussieht und dann werde ich demnächst bei passender Gelegenheit entweder die komplette Einheit oder nur Teile davon tauschen.

Bis dann!

Lothar
blue-v ist offline   Mit Zitat antworten